<!DOCTYPE html>
<html lang="ru">
<head>
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
            
        <link rel="shortcut icon" href="/favicon.ico" />
	<meta name="yandex-verification" content="189488e844f2f466" />
    <link rel="stylesheet" type="text/css" media="screen" href="/css/style.css" />
<link rel="stylesheet" type="text/css" media="screen" href="/share42/share42.css" />
<link rel="stylesheet" type="text/css" media="screen" href="http://fonts.googleapis.com/css?family=Comfortaa:400,700&amp;subset=latin,cyrillic" />
    <script type="text/javascript" src="//ajax.googleapis.com/ajax/libs/jquery/1.8/jquery.min.js"></script>
<script type="text/javascript" src="/js/main.js"></script>
<script type="text/javascript" src="/share42/share42.js"></script>
<script type="text/javascript" src="/js/vendor/jquery.raty.min.js"></script>
    <!--[if lte IE 8]>
        <script type="text/javascript" src="/js/html5.js"></script>
        <link rel="stylesheet" type="text/css" href="/css/ie.css" />
    <![endif]-->
    <title>В России признаны небезопасными практически все торгово-развлекательные комплексы | Новый Кузбасс</title>
    <link rel="alternate" type="application/rss+xml" title="Новый Кузбасс" href="/rss/feed?type=all">
    <link rel="alternate"
      type="application/rss+xml"
      title="Новый Кузбасс - Новости"
      href="/rss/feed?type=news"/>
                <!--suppress HtmlUnknownAttribute -->
    <link rel="image_src" href="http://newkuzbass.ru/uploads/news/ea7d8d7f2fbdfb7443c1550b9a359874855b7f58.jpg"/>
    <meta property="og:image" content="http://newkuzbass.ru/uploads/news/ea7d8d7f2fbdfb7443c1550b9a359874855b7f58.jpg"/>

<meta property="og:title" content="В России признаны небезопасными практически все торгово-развлекательные комплексы"/>
<meta property="og:description" content="По данным проверки МЧС и прокуратуры практически во  всех торгово-развлекательных центрах обнаружены нарушения противопожарной безопасности, сообщает Росбалт."/>
<meta property="og:type" content="article"/>
<link rel="canonical"
      href="http://newkuzbass.ru/news/9661/v-rossii-priznany-nebezopasnymi-prakticheski-vse-torgovo-razvlekateljnye-kompleksy"/>
        <meta property="og:site_name" content="Новый Кузбасс" />
        <meta property="fb:app_id" content="506937136001360" />
</head>
<body>
<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-37347414-1']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>

    <header>
    

<div id="top_banner" class="centered">
    </div>    <div id="header_top" class="centered wrapper">
            <a href="/" id="logo" title="Вернуться на главную"></a>
        <nav id="main_nav">
            <!--noindex-->
<nav class="social_login">
    Войти через социальные сети:
            <a href="/oauth/login?provider=vkontakte"
           class="social vkontakte" title="Войти через Вконтакте"></a>
            <a href="/oauth/login?provider=facebook"
           class="social facebook" title="Войти через Facebook"></a>
            <a href="/oauth/login?provider=twitter"
           class="social twitter" title="Войти через Twitter"></a>
    
            <span id="what_for">
            Зачем?
            <span class="space"></span>
            <span class="descr">Вы сможете создать свой блог, комментировать новости и добавлять фотографии, участвовать в опросах.</span>
        </span>
    </nav>
<!--/noindex-->        <ul>
        <li><a href="/news/all">Новости</a></li>
        <li><a href="/news/company">Новости компаний</a></li>
<!--        <li>--><!--</li>-->
        <li><a href="/articles">Мнения</a></li>
        <li><a href="/blogs">Блоги</a></li>
        <li><a href="/bio">Персоналии</a></li>
        <li><a href="/entries">Информация</a></li>
        <li><a href="/gallery">Фотоальбомы</a></li>
    </ul>
</nav>
    </div>
    <div id="header_bottom" class="centered wrapper">
        <nav id="rubrics">
    <ul class="horizontal">
                    <li>
                <a href="/news/all?category=politika">Политика</a>            </li>
                    <li>
                <a href="/news/all?category=obschestvo">Общество</a>            </li>
                    <li>
                <a href="/news/all?category=ekonomika">Экономика</a>            </li>
                    <li>
                <a href="/news/all?category=kuljtura">Культура</a>            </li>
                    <li>
                <a href="/news/all?category=proisshestvija">Происшествия</a>            </li>
                    <li>
                <a href="/news/all?category=obrazovanie">Образование</a>            </li>
                    <li>
                <a href="/news/all?category=meditsina">Медицина</a>            </li>
                    <li>
                <a href="/news/all?category=sport">Спорт</a>            </li>
                    <li>
                <a href="/news/all?category=v-rossii">В России</a>            </li>
            </ul>
</nav>        <div id="informer" class="alignright">
    <div>
        <div class="col">
            Погода <br/>на 7 мая        </div>
        <div id="weather" class="col mostlycloudy" title="Облачно">
            <b>1</b>°C
        </div>
        <!-- http://medialoot.com/item/free-weather-vector-icons/ -->
    </div>
    <div>
        <div class="col">
            Курс валют <br/>на 6 мая        </div>
        <div class="col" id="currency">
            $ <b>62.96</b><br />
            € <b>75.41</b>
        </div>
    </div>
</div>        Ваш город:
<div id="my_city">
    <a href="/city/kemerovo">Кемерово ▾</a>
    <nav>
                                    <a href="/city/anzhero-sudzhensk/set-as-default">Анжеро-Судженск</a>                                                <a href="/city/belovo/set-as-default">Белово</a>                                                <a href="/city/berezovskij/set-as-default">Березовский</a>                                                <a href="/city/gurjevsk/set-as-default">Гурьевск</a>                                                <a href="/city/kaltan/set-as-default">Калтан</a>                                                                    <a href="/city/kiselevsk/set-as-default">Киселевск</a>                                                <a href="/city/leninsk-kuznetskij/set-as-default">Ленинск-Кузнецкий</a>                                                <a href="/city/mariinsk/set-as-default">Мариинск</a>                                                <a href="/city/mezhdurechensk/set-as-default">Междуреченск</a>                                                <a href="/city/myski/set-as-default">Мыски</a>                                                <a href="/city/novokuznetsk/set-as-default">Новокузнецк</a>                                                <a href="/city/osinniki/set-as-default">Осинники</a>                                                <a href="/city/polysaevo/set-as-default">Полысаево</a>                                                <a href="/city/prokopjevsk/set-as-default">Прокопьевск</a>                                                <a href="/city/tajga/set-as-default">Тайга</a>                                                <a href="/city/tashtagol/set-as-default">Таштагол</a>                                                <a href="/city/tisulj/set-as-default">Тисуль</a>                                                <a href="/city/topki/set-as-default">Топки</a>                                                <a href="/city/tjazhin/set-as-default">Тяжин</a>                                                <a href="/city/sheregesh/set-as-default">Шерегеш</a>                                                <a href="/city/jurga/set-as-default">Юрга</a>                                                <a href="/city/jashkino/set-as-default">Яшкино</a>                                                <a href="/city/jaja/set-as-default">Яя</a>                        </nav>
</div>

<nav id="nav_city">
    <div class="col">
        <a class="kemerovo" href="/news/city/1">Новости Кемерова</a>        <a class="icon hdbk" href="/catalogue/kemerovo">Справочник организаций</a>    </div>
    <div class="col"><a class="icon taxi" href="/city/kemerovo/taxi">Такси</a><a class="icon food" href="/city/kemerovo/food">Заказ еды</a></div><div class="col"><a class="icon hotel" href="/city/kemerovo/hotel">Гостиницы</a><a class="icon avia" href="http://aviatickets.newkuzbass.ru">Авиабилеты</a></div></nav>
    </div>
</header>    <div id="main_wrapper" class="centered wrapper">
        <div id="main_container" class="alignleft">
            






<div class="breadcrumb"><a href="/">Главная</a> › <a href="/news/all">Новости</a> › <a href="/news/region">Новости области</a> › <span class="current">В России признаны небезопасными практически все торгово-развлекательные комплексы</span></div><div itemscope itemtype="http://www.schema.org/NewsArticle">
    <section>
        <!--noindex-->
        <header>Новости</header>
        <!--/noindex-->
        <article class="alone">
            <header class="h1" itemprop="name"><h1>В России признаны небезопасными практически все торгово-развлекательные комплексы</h1></header>

            <meta itemprop="datePublished" content="2018-05-06 05:59:50"/>
            <time
                datetime="2018-05-06 05:59:50">6 мая 2018 г.</time>

            
                            <figure class="media alignleft news-image">
                    <img src="/uploads/news/ea7d8d7f2fbdfb7443c1550b9a359874855b7f58.jpg" width="200"/>
                                    </figure>
            
            <div itemprop="articleBody">
                <p>По данным проверки МЧС и прокуратуры практически во  всех торгово-развлекательных центрах обнаружены нарушения противопожарной безопасности, сообщает Росбалт.</p><div id="readmore"></div><p>По словам  главы МЧС Владимира Пучкова, проверки прошли «почти во всех торгово-развлекательных центрах, кинотеатрах и местах массового отдыха детей». При этом «каждое второе учреждение имеет очень серьезные нарушения, которые устраняются».</p><p>Как сообщиил глава ведомства, с 1 мая в торговых центрах начнутся учения, в ходе которых отработают действия персонала объектов в случае пожаров. Кроме того, все они будут снова проверены на наличие средств первичного пожаротушения и состояние эвакуационных выходов.</p><p>По данным Генпрокуратуры, в суды были направлены более 120 заявлений, в том числе о закрытии торгово-развлекательных центров в разных регионах России в связи с нарушениями правил пожарной безопасности.</p><p>По информации полпред президента по СФО Сергей Меняйло, в Сибирском федеральном округе проверяются 10 тысяч мест массового скопления людей, сообщает Авант-Партнер. </p><p>В настоящее время проверено уже 4,5 тыс объектов, в 80% случаев обнаружены нарушения правил противопожарной безопасности. По словам Сергея Меняйло, при выявлении нарушений, объекты с массовым пребыванием людей, закрывают временно, для устранения причин закрытия. </p><p>По данным врио губернатора Кемеровской области Сергея Цивилева, в Кузбассе после пожара 25 Марта было проверено 697 объектов с массовым скоплением людей из 4035, поставленных на учёт.</p><p>В числе таких объектов не только предприятия торговли, но и спортивные заведения, учреждения культуры и другие. Внеплановые проверки надзорных органов выявили при этом свыше 3 тыс нарушений. В основном, это отсутствие пожарных выходов, путей эвакуации, не работающие противопожарные системы, сигнализации, системы видеонаблюдения и оповещения. </p><p>К административной ответственности привлечено 245 юридических и должностных лиц, работа 8 объектов была приостановлена, ещё по трём объектам вопрос о приостановке рассматривается в судах Новокузнецка.</p>            </div>

                            <div class="secondary">Рубрики: <a href="/news/all?category=proisshestvija">Происшествия</a></div>
            
            <div class="secondary">Автор: Лариса Сергеева</div>

            
        </article>
    </section>

    
    <section class="adv">
                       <!-- Яндекс.Директ -->
<script type="text/javascript">
yandex_partner_id = 110158;
yandex_site_bg_color = 'FFFFFF';
yandex_ad_format = 'direct';
yandex_font_size = 1;
yandex_direct_type = 'horizontal';
yandex_direct_limit = 2;
yandex_direct_title_font_size = 3;
yandex_direct_bg_color = 'FFF9F0';
yandex_direct_border_color = 'FBE5C0';
yandex_direct_title_color = '000000';
yandex_direct_url_color = '006600';
yandex_direct_text_color = '000000';
yandex_direct_hover_color = '0066FF';
yandex_direct_favicon = true;
yandex_no_sitelinks = true;
document.write('<sc'+'ript type="text/javascript" src="http://an.yandex.ru/system/context.js"></sc'+'ript>');
</script>            </section>

    <section>
                <!--suppress HtmlUnknownAttribute -->
<!--noindex-->
<div class="rating-container" itemprop="aggregateRating" itemscope itemtype="http://schema.org/AggregateRating">
    <header class="h2">Оценить новость:</header>
    <div class="stars" id="rating_stars" data-score=""></div>
    <div class="rating-stats">
        Рейтинг новости -
        <strong><span id="rating_value" itemprop="ratingValue">0.00</span></strong>
        /<span itemprop="bestRating">5</span>
        (<span id="ratings_count" itemprop="ratingCount">0</span>
        <span class="rating-text">оценок</span>)
    </div>
</div>
<script>
    $(function () {
        var ratingText = function(rating){
            var cases = [2, 0, 1, 1, 1, 2],
                variants = ['оценка', 'оценки', 'оценок'];

            if (rating%100>4 && rating%100<20){
                return variants[2];
            } else {
                var case_number = Math.min(rating%10, 5),
                    position = cases[case_number];

                return variants[position];
            }
        };

        $('#rating_stars').raty({
            path: '/img/raty',
            score: function () {
                return $(this).attr('data-score');
            },
            click: function (score) {
                $.post('/rate/news/9661',
                    {rating: score}
                ).done(function (response) {
                        console.log(response);
                        if (response.status === 'ok'){
                            $('#rating_value').text(response.score.toFixed(2));
                            $('#ratings_count').text(response.ratingsCount);
                            $('.rating-text').text(ratingText(response.ratingsCount))
                        }
                    })
            }
        });
    })
</script>
<!--/noindex-->
        <!--noindex-->
<div class="more">
    <header class="h2">Поделиться:</header>
    <div class="share42init" data-url="http://newkuzbass.ru/news/9661/v-rossii-priznany-nebezopasnymi-prakticheski-vse-torgovo-razvlekateljnye-kompleksy" data-title="В России признаны небезопасными практически все торгово-развлекательные комплексы"></div>
</div>
<!--/noindex-->
    </section>
</div>

<section>
    <header>Комментарии</header>
            <p class="no-comments">Комментариев пока нет.</p>
    
        <div class="more">
        <header class="h2">Комментировать:</header>
        <!--noindex-->
<nav class="social_login">
    Чтобы оставить комментарий, войдите через одну из социальных сетей
            <a href="/oauth/login?provider=vkontakte"
           class="social vkontakte" title="Войти через Вконтакте"></a>
            <a href="/oauth/login?provider=facebook"
           class="social facebook" title="Войти через Facebook"></a>
            <a href="/oauth/login?provider=twitter"
           class="social twitter" title="Войти через Twitter"></a>
    
    </nav>
<!--/noindex-->    </div>

</section>
<section class="latest_news">
    <header>Последние новости</header>
    <ul class="article_list latest_news_list">
                    <li>
                
<article class="hoverable">
    <div class="news_thumb">
                    <img class="thumb alignleft" alt="Предстоящую инаугурацию Путина в России отметили акциями «Он нам не царь» и массовыми задержаниями" src="/uploads/552beb165f38990271b2822431a6dc26d1aefd4f.jpg"/>
            </div>
    <div class="news_teaser">
        <header class="h2">
            <h2><a href="/news/9664/predstojaschuju-inauguratsiju-putina-v-rossii-otmetili-aktsijami-on-nam-ne-tsarj-i-massovymi-zaderzhanijami">Предстоящую инаугурацию Путина в России отметили акциями «Он нам не царь» и массовыми задержаниями</a></h2>
        </header>
        <div class="content">
            <div class="secondary">
                <time datetime="2018-05-06 06:09:25">
                    6 мая 2018 г.                </time>
                                                    <br/> Рубрики: <a href="/news/all?category=politika">Политика</a>                            </div>
        </div>

    </div>
</article>
            </li>
                    <li>
                
<article class="hoverable">
    <div class="news_thumb">
                    <img class="thumb alignleft" alt="Врио главы Кузбасса намерен усилить патриотическое воспитание в регионе" src="/uploads/cc522e6c7dc1ec4c8cf31250995943d28aaa0fb2.jpg"/>
            </div>
    <div class="news_teaser">
        <header class="h2">
            <h2><a href="/news/9663/vrio-glavy-kuzbassa-nameren-usilitj-patrioticheskoe-vospitanie-v-regione">Врио главы Кузбасса намерен усилить патриотическое воспитание в регионе</a></h2>
        </header>
        <div class="content">
            <div class="secondary">
                <time datetime="2018-05-06 06:07:07">
                    6 мая 2018 г.                </time>
                                                    <br/> Рубрики: <a href="/news/all?category=politika">Политика</a>                            </div>
        </div>

    </div>
</article>
            </li>
                    <li>
                
<article class="hoverable">
    <div class="news_thumb">
                    <img class="thumb alignleft" alt="В южной столице Кузбасса назначен руководитель аппарата администрации" src="/uploads/7c4f5edb7184d03f57a820d33fb55f1eb3295541.jpg"/>
            </div>
    <div class="news_teaser">
        <header class="h2">
            <h2><a href="/news/9662/v-juzhnoj-stolitse-kuzbassa-naznachen-rukovoditelj-apparata-administratsii">В южной столице Кузбасса назначен руководитель аппарата администрации</a></h2>
        </header>
        <div class="content">
            <div class="secondary">
                <time datetime="2018-05-06 06:05:23">
                    6 мая 2018 г.                </time>
                                    // <a class="novokuznetsk" href="/news/city/2">
                        Новокузнецк                    </a>
                                                    <br/> Рубрики: <a href="/news/all?category=politika">Политика</a>                            </div>
        </div>

    </div>
</article>
            </li>
                    <li>
                
<article class="hoverable">
    <div class="news_thumb">
                    <img class="thumb alignleft" alt="В России признаны небезопасными практически все торгово-развлекательные комплексы" src="/uploads/01e35351fc21c1df163bc55c5bbbd14d1255b79d.jpg"/>
            </div>
    <div class="news_teaser">
        <header class="h2">
            <h2><a href="/news/9661/v-rossii-priznany-nebezopasnymi-prakticheski-vse-torgovo-razvlekateljnye-kompleksy">В России признаны небезопасными практически все торгово-развлекательные комплексы</a></h2>
        </header>
        <div class="content">
            <div class="secondary">
                <time datetime="2018-05-06 05:59:50">
                    6 мая 2018 г.                </time>
                                                    <br/> Рубрики: <a href="/news/all?category=proisshestvija">Происшествия</a>                            </div>
        </div>

    </div>
</article>
            </li>
                    <li>
                
<article class="hoverable">
    <div class="news_thumb">
                    <img class="thumb alignleft" alt="Музеи Кузбасса могут получить гранты долгосрочной поддержки" src="/uploads/908d24b32d61ef347ae1b74f8389eef5b7e3c624.jpg"/>
            </div>
    <div class="news_teaser">
        <header class="h2">
            <h2><a href="/news/9660/muzei-kuzbassa-mogut-poluchitj-granty-dolgosrochnoj-podderzhki">Музеи Кузбасса могут получить гранты долгосрочной поддержки</a></h2>
        </header>
        <div class="content">
            <div class="secondary">
                <time datetime="2018-05-03 07:56:54">
                    3 мая 2018 г.                </time>
                                                    <br/> Рубрики: <a href="/news/all?category=kuljtura">Культура</a>                            </div>
        </div>

    </div>
</article>
            </li>
                    <li>
                
<article class="hoverable">
    <div class="news_thumb">
                    <img class="thumb alignleft" alt="Частный медицинский центр в Кузбассе предложил проект для ТОСЭР «Новокузнецк»" src="/uploads/45116c7eefa72e6a356bba88d6213d4c8dd15e87.jpg"/>
            </div>
    <div class="news_teaser">
        <header class="h2">
            <h2><a href="/news/9659/chastnyj-meditsinskij-tsentr-v-kuzbasse-predlozhil-proekt-dlja-toser-novokuznetsk">Частный медицинский центр в Кузбассе предложил проект для ТОСЭР «Новокузнецк»</a></h2>
        </header>
        <div class="content">
            <div class="secondary">
                <time datetime="2018-05-03 07:46:22">
                    3 мая 2018 г.                </time>
                                    // <a class="novokuznetsk" href="/news/city/2">
                        Новокузнецк                    </a>
                                                    <br/> Рубрики: <a href="/news/all?category=ekonomika">Экономика</a>                            </div>
        </div>

    </div>
</article>
            </li>
            </ul>
</section>





        </div>

        <aside id="sidebar" class="alignright">
        <section>
            <header><span>Подписаться</span></header>
        <ul class="links subscribe">
        <li><a target="_blank" href="/rss/feed?type=all" class="rss_subscribe">Подписаться на <b>RSS-рассылку</b></a></li>
        <li><a target="_blank" href="http://vk.com/newkuzbass" class="vk_subscribe">Подписаться на страницу <b>ВКонтакте</b></a></li>
        <li><a target="_blank" href="http://facebook.com/newkuzbass" class="fb_subscribe">Подписаться на страницу <b>Facebook</b></a></li>
        <li><a target="_blank" href="http://www.yandex.ru/?add=127800&amp;from=promocode" class="ya_subscribe">Подключить <b>Яндекс.виджет</b></a></li>
        <li>
            <a href="https://twitter.com/newkuzbass" class="twitter-follow-button" data-show-count="false" data-lang="ru">Читать @newkuzbass</a>
            <script type="text/javascript">(function(){var a=document.createElement('script');a.type='text/javascript';a.async=true;a.src='http://platform.twitter.com/widgets.js';var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(a,s)})();</script>
        </li>
    </ul>
</section>
    
    <section>
    <header><a href="/conference">Экспертная гостиная</a></header>

    <div class="h2 conference"><a href="/conferences/tehnicheskie-problemy">Уважаемые читатели!  По техническим причинам размещение постов в блоги и комментариев на портале &quot;Новый Кузбасс&quot; возможно только через аккаунт в Твиттере.  Приносим свои извинения. Мы работаем над этой проблемой</a></div>
    <a href="/conferences/tehnicheskie-problemy" class="img_beauty alignleft">
        <img src="/img/no-avatar-50.png" class="thumb alignleft" alt="Сергеева Лариса">    </a>
    <div class="expert">Сергеева Лариса</div>
    <div class="secondary">&quot;Новый Кузбасс&quot;</div>
        Ответы опубликованы    <b>24 июня</b>.
</section>    

<section class="sidebar-banners">
               <!-- 240*400 Advertur.ru start -->
<script type="text/javascript" src="//ddnk.advertur.ru/v1/code.js?id=2663"></script>
<!-- 240*400 Advertur.ru end -->    </section>    <section>
    <header><span>Опрос</span></header>
        <div class="h2">Где проведете отпуск?</div>
    <ul class="poll_results">
                    <li>
                                <div class="percent_bar" title="2 голоса">
                                            <div style="width: 18.2%"></div>
                                        <span>18%</span>
                </div>
                <div class="poll_answer">
                    За границей на море                </div>
            </li>
                    <li>
                                <div class="percent_bar" title="5 голосов">
                                            <div style="width: 45.5%"></div>
                                        <span>46%</span>
                </div>
                <div class="poll_answer">
                    На даче                </div>
            </li>
                    <li>
                                <div class="percent_bar" title="4 голоса">
                                            <div style="width: 36.4%"></div>
                                        <span>36%</span>
                </div>
                <div class="poll_answer">
                    Остаюсь работать                </div>
            </li>
                    <li>
                                <div class="percent_bar" title="0 голосов">
                                        <span>0%</span>
                </div>
                <div class="poll_answer">
                    Поездка по России                </div>
            </li>
            </ul>
                <a href="/poll">Архив опросов</a>    </section>    <section>
    <header>
        <a href="/articles">Мнения</a>    </header>

            <div class="blog_summary">
                <img
        src="http://pbs.twimg.com/profile_images/772598981251698692/CPdXPliT_normal.jpg"
        class="alignleft thumb"        alt="Фома Неверов"
        title="Фома Неверов"
        />
            <span class="secondary">
                <a href="/user/801">
                    Фома Неверов                </a>
            </span>

            <div class="h2">
                <a href="/articles/pesnja-anton-gorelkin-ostanusj-s-penoj-na-gubah">[песня] Антон Горелкин: Останусь с пеной на губах</a>            </div>

            <span class="secondary comment_count">
                0                комментариев            </span>
        </div>
            <div class="blog_summary">
                <img
        src="/uploads/avatars/0051a6dd5c799e28a036bf3f345c49ca.jpg"
        class="alignleft thumb"        alt="Вячеслав  Чернов"
        title="Вячеслав  Чернов"
        />
            <span class="secondary">
                <a href="/user/3526">
                    Вячеслав  Чернов                </a>
            </span>

            <div class="h2">
                <a href="/articles/sledite-za-rukami-i-gotovjtesj-pustitj-slezu-umilenija">Следите за руками и готовьтесь пустить слезу умиления</a>            </div>

            <span class="secondary comment_count">
                0                комментариев            </span>
        </div>
            <div class="blog_summary">
                <img
        src="http://pbs.twimg.com/profile_images/772598981251698692/CPdXPliT_normal.jpg"
        class="alignleft thumb"        alt="Фома Неверов"
        title="Фома Неверов"
        />
            <span class="secondary">
                <a href="/user/801">
                    Фома Неверов                </a>
            </span>

            <div class="h2">
                <a href="/articles/tsarapalsja-bilsja-ob-pol-borozdil-litsom-stenu">«Царапался, бился об пол, бороздил лицом стену»</a>            </div>

            <span class="secondary comment_count">
                0                комментариев            </span>
        </div>
            <div class="blog_summary">
                <img
        src="/uploads/avatars/0051a6dd5c799e28a036bf3f345c49ca.jpg"
        class="alignleft thumb"        alt="Вячеслав  Чернов"
        title="Вячеслав  Чернов"
        />
            <span class="secondary">
                <a href="/user/3526">
                    Вячеслав  Чернов                </a>
            </span>

            <div class="h2">
                <a href="/articles/klub-samoubijts">&quot;Клуб самоубийц&quot;</a>            </div>

            <span class="secondary comment_count">
                0                комментариев            </span>
        </div>
            <div class="blog_summary">
                <img
        src="http://pbs.twimg.com/profile_images/772598981251698692/CPdXPliT_normal.jpg"
        class="alignleft thumb"        alt="Фома Неверов"
        title="Фома Неверов"
        />
            <span class="secondary">
                <a href="/user/801">
                    Фома Неверов                </a>
            </span>

            <div class="h2">
                <a href="/articles/potomu-chto-mne-tak-hochetsja">«Потому что мне так хочется»</a>            </div>

            <span class="secondary comment_count">
                0                комментариев            </span>
        </div>
    </section>
    <section>
    <header>
                    <a href="/blogs">Блоги</a>            </header>

                        <div class="blog_summary">
        <img
        src="http://pbs.twimg.com/profile_images/772598981251698692/CPdXPliT_normal.jpg"
        class="alignleft thumb"        alt="Фома Неверов"
        title="Фома Неверов"
        />
    <span class="secondary">
        <a href="/user/801">
            Фома Неверов        </a>
    </span>
    <div class="h2"><a class="read_full" href="/blogs/post/bumazhnyj-samoljotik-v-mir-bez-granits">Бумажный самолётик в мир без границ</a></div>
    <span class="secondary comment_count">
        0        комментариев    </span>
</div>
                    <div class="blog_summary">
        <img
        src="http://pbs.twimg.com/profile_images/879038692215664642/mLjY4OEX_normal.jpg"
        class="alignleft thumb"        alt="Андрей Новашов"
        title="Андрей Новашов"
        />
    <span class="secondary">
        <a href="/user/2809">
            Андрей Новашов        </a>
    </span>
    <div class="h2"><a class="read_full" href="/blogs/post/sibiri-hii-ot-detstva-do-amnistii-chastj-1">«Сибири ХII»: от «Детства» до «Амнистии». Часть 1</a></div>
    <span class="secondary comment_count">
        0        комментариев    </span>
</div>
                    <div class="blog_summary">
        <img
        src="http://pbs.twimg.com/profile_images/879038692215664642/mLjY4OEX_normal.jpg"
        class="alignleft thumb"        alt="Андрей Новашов"
        title="Андрей Новашов"
        />
    <span class="secondary">
        <a href="/user/2809">
            Андрей Новашов        </a>
    </span>
    <div class="h2"><a class="read_full" href="/blogs/post/chastj-2-sibiri-hii-ot-detstva-do-amnistii">Часть 2 «Сибири ХII»: от «Детства» до «Амнистии»</a></div>
    <span class="secondary comment_count">
        0        комментариев    </span>
</div>
                    <div class="blog_summary">
        <img
        src="http://pbs.twimg.com/profile_images/879038692215664642/mLjY4OEX_normal.jpg"
        class="alignleft thumb"        alt="Андрей Новашов"
        title="Андрей Новашов"
        />
    <span class="secondary">
        <a href="/user/2809">
            Андрей Новашов        </a>
    </span>
    <div class="h2"><a class="read_full" href="/blogs/post/tragicheskaja-klounessa">Трагическая клоунесса</a></div>
    <span class="secondary comment_count">
        0        комментариев    </span>
</div>
                    <div class="blog_summary">
        <img
        src="https://graph.facebook.com/100006446411763/picture?type=square"
        class="alignleft thumb"        alt="Дмитрий Шагиахметов"
        title="Дмитрий Шагиахметов"
        />
    <span class="secondary">
        <a href="/user/558">
            Дмитрий Шагиахметов        </a>
    </span>
    <div class="h2"><a class="read_full" href="/blogs/post/u-tsivileva-glavnaja-problema-ja">У Цивилева главная проблема - Я</a></div>
    <span class="secondary comment_count">
        0        комментариев    </span>
</div>
            
    </section>
    

<section class="sidebar-banners-context">
               <!-- Яндекс.Директ -->
<script type="text/javascript">
yandex_partner_id = 110158;
yandex_site_bg_color = 'FFFFFF';
yandex_ad_format = 'direct';
yandex_font_size = 1.1;
yandex_direct_type = 'vertical';
yandex_direct_limit = 3;
yandex_direct_title_font_size = 2;
yandex_direct_bg_color = 'FFFFFF';
yandex_direct_border_color = 'FFFFFF';
yandex_direct_title_color = '000000';
yandex_direct_url_color = '000000';
yandex_direct_text_color = '000000';
yandex_direct_hover_color = '0066FF';
yandex_direct_favicon = false;
yandex_no_sitelinks = true;
document.write('<sc'+'ript type="text/javascript" src="http://an.yandex.ru/system/context.js"></sc'+'ript>');
</script>    </section>        <section>
        <header><span>Комментарии</span></header>
                    <div class="comment" title="В Кузбассе прошли акции протеста ">
                <a title="Петр Прохоров" class="img_beauty" href="/user/3450">
                        <img
        src="http://abs.twimg.com/sticky/default_profile_images/default_profile_normal.png"
        class="thumb"        alt="Петр Прохоров"
        title="Петр Прохоров"
        />
                </a>
                <span class="secondary">
                    комментарий к
                    <a href="/news/9318/v-kuzbasse-proshli-aktsii-protesta#comment-790"
                       class="read_full">
                        новости                        «В Кузбассе прошли акции протеста »
                    </a>
                </span>
                <div>
                    Как же всё-таки мерзко видеть продажных людей, готовых на камеру откровенно врать и потасовывать факты. Каждый раз, когда приближаются выборы начинается эта грязь, и магическим образом проходит после, причём сразу же. Ну а если даже предположить, что эта женщина на видео действительно говорит от себя, то настоятельно рекомендую пересмотреть бюджетное послание, чтобы не было в голове такой путаницы в фактах. Особенно удивительно, что из всего часового обращения губернатора не смогли выбрать к чему придраться по существу, и выбрали слово «отморозки». Так вот. Этот фрагмент пусть пересмотрит три раза, коль с первого не усвоила. Отморозками были названы те заинтересованные лица, кто раскачивает ситуацию в угольной отрасли с целью обогащения, а никак не жители региона. <br/>
В общем готовьтесь, друзья, до марта 2018 нас ждут ещё много открытий, основанных на фантазиях пары тройки людей. Фильтруйте.                 </div>
            </div>
                    <div class="comment" title="Кощей Продолжительный">
                <a title="Елена" class="img_beauty" href="/user/2850">
                        <img
        src="http://pbs.twimg.com/profile_images/742637187091595264/oGGUidVO_normal.jpg"
        class="thumb"        alt="Елена"
        title="Елена"
        />
                </a>
                <span class="secondary">
                    комментарий к
                    <a href="/blogs/post/koschej-prodolzhiteljnyj#comment-530"
                       class="read_full">
                        посту                        «Кощей Продолжительный»
                    </a>
                </span>
                <div>
                    Сейчас найдется много желающих «высказать правду-матку», особенно из бывших приближенных. Набегут даже из-за границы жертвы режима.                </div>
            </div>
                    <div class="comment" title="Кощей Продолжительный">
                <a title="Елена" class="img_beauty" href="/user/2850">
                        <img
        src="http://pbs.twimg.com/profile_images/742637187091595264/oGGUidVO_normal.jpg"
        class="thumb"        alt="Елена"
        title="Елена"
        />
                </a>
                <span class="secondary">
                    комментарий к
                    <a href="/blogs/post/koschej-prodolzhiteljnyj#comment-529"
                       class="read_full">
                        посту                        «Кощей Продолжительный»
                    </a>
                </span>
                <div>
                    Вы забыли — из самых отвратительных порождений Тулеева — Андрея Андреева и ГТРК. А также про убийство СМИ.                </div>
            </div>
                    <div class="comment" title="Николай Перехожев: «Я пришёл на своё место»">
                <a title="Фома Неверов" class="img_beauty" href="/user/801">
                        <img
        src="http://pbs.twimg.com/profile_images/772598981251698692/CPdXPliT_normal.jpg"
        class="thumb"        alt="Фома Неверов"
        title="Фома Неверов"
        />
                </a>
                <span class="secondary">
                    комментарий к
                    <a href="/blogs/post/nikolaj-perehozhev-ja-prishjol-na-svojo-mesto#comment-528"
                       class="read_full">
                        посту                        «Николай Перехожев: «Я пришёл на своё место»»
                    </a>
                </span>
                <div>
                    Почему успешный инвалид говорит, что все пути инвалидам открыты? Потому что он сам успешен. И привык подстёгивать других: «видишь, у меня (у нас) получилось!» Это же обычный психологический приём, который субъект чаще всего и сам не замечает. И приём действенный, кстати.<br/>
По крайней мере мне так показалось.                </div>
            </div>
                    <div class="comment" title="В России началась массовая акция протеста дальнобойщиков">
                <a title="Машута Синявская" class="img_beauty" href="/user/1313">
                        <img
        src="http://pbs.twimg.com/profile_images/424215170361982977/BjZ_wkkH_normal.jpeg"
        class="thumb"        alt="Машута Синявская"
        title="Машута Синявская"
        />
                </a>
                <span class="secondary">
                    комментарий к
                    <a href="/news/8837/v-rossii-nachalasj-massovaja-aktsija-protesta-daljnobojschikov#comment-789"
                       class="read_full">
                        новости                        «В России началась массовая акция протеста дальнобойщиков»
                    </a>
                </span>
                <div>
                    Повышая тарифы на систему « Платон», Правительство в очередной раз хочет залезть к людям в карман. Собственники большегрузов оказались в ситуации тройного налогообложения: пресловутый «Платон», транспортный налог и акцизы на топливо. Существующие сборы могут серьёзно отразиться не только на отрасли грузоперевозок, но и на стоимости перевозимых товаров, в том числе продовольственных, как точно отметил Сергей Миронов.                 </div>
            </div>
            </section>
        <section>
    <header><span>Отзывы к компаниям</span></header>
            <div class="comment" title="Киа Моторс (Кia Мotors), ООО Юг Моторс">
            <a title="Даниил" class="img_beauty" href="/user/3533">
                    <img
        src="http://abs.twimg.com/sticky/default_profile_images/default_profile_normal.png"
        class="thumb"        alt="Даниил"
        title="Даниил"
        />
            </a>
                <span class="secondary">
                    отзыв на
                    <a href="/catalogue/kemerovo/company/kia-motors-kia-motors-ooo-jug-motors#comment-73"
                       class="read_full">
                                                «Киа Моторс (Кia Мotors), ООО Юг Моторс»
                    </a>
                </span>
            <div>
                Спасибо коллективу Киа Кемерово за отличную работу и хорошее настроение после покупки нового автомобиля. Все стараются помочь, звенят в колокольчик, когда покупаешь автомобиль)             </div>
        </div>
            <div class="comment" title="Цитадель №127, коллегия адвокатов ">
            <a title="Оля Крук" class="img_beauty" href="/user/3509">
                    <img
        src="http://pbs.twimg.com/profile_images/904365423570931713/lCouX-xi_normal.jpg"
        class="thumb"        alt="Оля Крук"
        title="Оля Крук"
        />
            </a>
                <span class="secondary">
                    отзыв на
                    <a href="/catalogue/kemerovo/company/tsitadelj-127-kollegija-advokatov#comment-72"
                       class="read_full">
                                                «Цитадель №127, коллегия адвокатов »
                    </a>
                </span>
            <div>
                Благодарю коллегию адвокатов «Цитадель» (г. Кемерово) <a href="https://citadel-company.pravorub.ru/" rel="nofollow">citadel-company.pravorub.ru/</a> за то что оказали помощь, мой родственник попал в плохое дело и необходима была профессиональная консультация, я не знала где найти помощь, так как у юридической конторе просили за любую консультацию по уголовным делам приличные деньги. Случайно нашла сайт «Праворуб» где мне помог Галкин Константин Сергеевич за доступную оплату дал действенные консультации, так же помог найти доступного адвоката рядом в городах, который представлял потом в суде. Так же давал консультации в ходе расследования. На сайте настоящие профессионалы с большим опытом работы, таких сложно найти в простой юридической конторе, оперативно дают настоящие советы и по доступным ценам.            </div>
        </div>
            <div class="comment" title="Цитадель №127, коллегия адвокатов ">
            <a title="Оля Крук" class="img_beauty" href="/user/3509">
                    <img
        src="http://pbs.twimg.com/profile_images/904365423570931713/lCouX-xi_normal.jpg"
        class="thumb"        alt="Оля Крук"
        title="Оля Крук"
        />
            </a>
                <span class="secondary">
                    отзыв на
                    <a href="/catalogue/kemerovo/company/tsitadelj-127-kollegija-advokatov#comment-71"
                       class="read_full">
                                                «Цитадель №127, коллегия адвокатов »
                    </a>
                </span>
            <div>
                Благодарю коллегию адвокатов «Цитадель» (г. Кемерово) <a href="https://citadel-company.pravorub.ru/" rel="nofollow">citadel-company.pravorub.ru/</a> за то что оказали помощь, мой родственник попал в плохое дело и необходима была профессиональная консультация, я не знала где найти помощь, так как у юридической конторе просили за любую консультацию по уголовным делам приличные деньги. Случайно нашла сайт «Праворуб» где мне помог Галкин Константин Сергеевич за доступную оплату дал действенные консультации, так же помог найти доступного адвоката рядом в городах, который представлял потом в суде. Так же давал консультации в ходе расследования. На сайте настоящие профессионалы с большим опытом работы, таких сложно найти в простой юридической конторе, оперативно дают настоящие советы и по доступным ценам.            </div>
        </div>
            <div class="comment" title="Сибэлектро, ООО">
            <a title="Alex Simonenko" class="img_beauty" href="/user/2370">
                    <img
        src="https://graph.facebook.com/1749893785036495/picture?type=square"
        class="thumb"        alt="Alex Simonenko"
        title="Alex Simonenko"
        />
            </a>
                <span class="secondary">
                    отзыв на
                    <a href="/catalogue/novokuznetsk/company/sibelektro-ooo#comment-70"
                       class="read_full">
                                                «Сибэлектро, ООО»
                    </a>
                </span>
            <div>
                Отличный завод! Добросовестный поставщик! Заказывали оборудование, пришло всё вовремя и в срок. По цене и качеству нареканий нет.            </div>
        </div>
            <div class="comment" title="Полиграфыч-Кузбасс">
            <a title="Алексей Волынкин" class="img_beauty" href="/user/2119">
                    <img
        src="http://cs614717.vk.me/v614717057/16f80/GL9xlNuAJG8.jpg"
        class="thumb"        alt="Алексей Волынкин"
        title="Алексей Волынкин"
        />
            </a>
                <span class="secondary">
                    отзыв на
                    <a href="/catalogue/kemerovo/company/poligrafych-kuzbass#comment-69"
                       class="read_full">
                                                «Полиграфыч-Кузбасс»
                    </a>
                </span>
            <div>
                Отвратительное качество продукции в этой компании, цены завышены чуть-ли не вдвое, компания является простым посредником, у них нет ничего для собственного производства, у кого есть лишние деньги и время то вам в полиграфыч             </div>
        </div>
    </section>
    <section></section></aside>
    </div>

    <footer id="footer">
    <div class="centered wrapper clearfix">
        <!--noindex-->
        <div class="bottom_gradient"></div>
        <div class="footer_row">
            <a href="/" id="bottom_logo">Новый кузбасс</a>
            <address id="portal_info" class="alignright">
    <a rel="nofollow" id="kemerseo" href="http://kemerseo.ru/">Продвигается студией<span>KemerSeo</span><span class="blur"></span><span class="hover"></span></a>
</address>
        </div>
        <nav id="portal_contacts">
            <a href="/pages/about">Редакция</a>            <a href="/pages/advertisment">Рекламодателям</a>            <a href="/pages/contacts">Контактная информация</a>            <a href="/pages/redaktsionnaja-politika">Редакционная политика</a>            <a href="/pages/avtoram">Авторам</a>    </nav>

<nav id="kuzbass">
    <a href="/news/all">Новости</a>    <a href="/articles">Мнения</a>    <a href="/blogs">Блоги</a>    <a href="/gallery">Фотоальбомы</a></nav>
        <!--/noindex-->
        <div class="iblock" id="footer_content">
      <div class="content"><p>
	2012-2013 гг. Новый Кузбасс - информационный сайт Кемеровской области. Читайте на нашем сайте: новости Кузбасса, новости Кемерова и Новокузнецка. Ежедневно мы описываем происходящее в области и городах. Редакция целиком и полностью не разделяет мнение авторов в разделах Мнения и Блоги.<br />
	Авторские права защищены законом. При перепечатке материалов обязательна ссылка на источник новости.<br />
	&nbsp;</p>
</div>
</div>    </div>
</footer>

	<!-- Yandex.Metrika counter -->
<script type="text/javascript">
(function (d, w, c) {
    (w[c] = w[c] || []).push(function() {
        try {
            w.yaCounter19105537 = new Ya.Metrika({id:19105537,
                    webvisor:true,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true});
        } catch(e) { }
    });

    var n = d.getElementsByTagName("script")[0],
        s = d.createElement("script"),
        f = function () { n.parentNode.insertBefore(s, n); };
    s.type = "text/javascript";
    s.async = true;
    s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js";

    if (w.opera == "[object Opera]") {
        d.addEventListener("DOMContentLoaded", f, false);
    } else { f(); }
})(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="//mc.yandex.ru/watch/19105537" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->
<script type="text/javascript">(window.Image ? (new Image()) : document.createElement('img')).src = location.protocol + '//vk.com/rtrg?r=O2ZYbKenTlCcR50MciAaNOWscRfPhXzqPzAyuneyQOVubuoFz9UfbNdE1B31sQ01RFEkLio9dguZkNlN0LsVdYfPQpYsec47hrz8cg5YSfnz59/XKN*7oYWknxoWZFJ6zeZgvQfz5TYJEyw/IzdZO7HGAkVrQqMWPP0DV/f76HM-';</script>
</body>
</html>
