<!DOCTYPE html>
<html lang="ru">
<head>
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
            
        <link rel="shortcut icon" href="/favicon.ico" />
	<meta name="yandex-verification" content="189488e844f2f466" />
    <link rel="stylesheet" type="text/css" media="screen" href="/css/style.css" />
<link rel="stylesheet" type="text/css" media="screen" href="/share42/share42.css" />
<link rel="stylesheet" type="text/css" media="screen" href="http://fonts.googleapis.com/css?family=Comfortaa:400,700&amp;subset=latin,cyrillic" />
    <script type="text/javascript" src="//ajax.googleapis.com/ajax/libs/jquery/1.8/jquery.min.js"></script>
<script type="text/javascript" src="/js/main.js"></script>
<script type="text/javascript" src="/share42/share42.js"></script>
<script type="text/javascript" src="/js/vendor/jquery.raty.min.js"></script>
    <!--[if lte IE 8]>
        <script type="text/javascript" src="/js/html5.js"></script>
        <link rel="stylesheet" type="text/css" href="/css/ie.css" />
    <![endif]-->
    <title>Новокузнецкий театр кукол «Сказ» примет участие в Межрегиональном фестивале | Новый Кузбасс</title>
    <link rel="alternate" type="application/rss+xml" title="Новый Кузбасс" href="/rss/feed?type=all">
    <link rel="alternate"
      type="application/rss+xml"
      title="Новый Кузбасс - Новости"
      href="/rss/feed?type=news"/>
    <link rel="alternate"
          type="application/rss+xml"
          title="Новый Кузбасс - Новости Новокузнецка"
          href="/rss/feed?type=news_city&city=novokuznetsk"/>
                <!--suppress HtmlUnknownAttribute -->
    <link rel="image_src" href="http://newkuzbass.ru/uploads/news/8267b23b1d081afa4f839f6d80a363084f32b8fb.jpg"/>
    <meta property="og:image" content="http://newkuzbass.ru/uploads/news/8267b23b1d081afa4f839f6d80a363084f32b8fb.jpg"/>

<meta property="og:title" content="Новокузнецкий театр кукол «Сказ» примет участие в Межрегиональном фестивале"/>
<meta property="og:description" content="Новокузнецкий театр кукол «Сказ» примет участие в Межрегиональном фестивале детских театров и театров кукол «Сказочный балаганчик Скомороха», который пройдет в Томске."/>
<meta property="og:type" content="article"/>
<link rel="canonical"
      href="http://newkuzbass.ru/news/9057/novokuznetskij-teatr-kukol-skaz-primet-uchastie-v-mezhregionaljnom-festivale"/>
        <meta property="og:site_name" content="Новый Кузбасс" />
        <meta property="fb:app_id" content="506937136001360" />
</head>
<body>
<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-37347414-1']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>

    <header>
    

<div id="top_banner" class="centered">
    </div>    <div id="header_top" class="centered wrapper">
            <a href="/" id="logo" title="Вернуться на главную"></a>
        <nav id="main_nav">
            <!--noindex-->
<nav class="social_login">
    Войти через социальные сети:
            <a href="/oauth/login?provider=vkontakte"
           class="social vkontakte" title="Войти через Вконтакте"></a>
            <a href="/oauth/login?provider=facebook"
           class="social facebook" title="Войти через Facebook"></a>
            <a href="/oauth/login?provider=twitter"
           class="social twitter" title="Войти через Twitter"></a>
    
            <span id="what_for">
            Зачем?
            <span class="space"></span>
            <span class="descr">Вы сможете создать свой блог, комментировать новости и добавлять фотографии, участвовать в опросах.</span>
        </span>
    </nav>
<!--/noindex-->        <ul>
        <li><a href="/news/all">Новости</a></li>
        <li><a href="/news/company">Новости компаний</a></li>
<!--        <li>--><!--</li>-->
        <li><a href="/articles">Мнения</a></li>
        <li><a href="/blogs">Блоги</a></li>
        <li><a href="/bio">Персоналии</a></li>
        <li><a href="/entries">Информация</a></li>
        <li><a href="/gallery">Фотоальбомы</a></li>
    </ul>
</nav>
    </div>
    <div id="header_bottom" class="centered wrapper">
        <nav id="rubrics">
    <ul class="horizontal">
                    <li>
                <a href="/news/all?category=politika">Политика</a>            </li>
                    <li>
                <a href="/news/all?category=obschestvo">Общество</a>            </li>
                    <li>
                <a href="/news/all?category=ekonomika">Экономика</a>            </li>
                    <li>
                <a href="/news/all?category=kuljtura">Культура</a>            </li>
                    <li>
                <a href="/news/all?category=proisshestvija">Происшествия</a>            </li>
                    <li>
                <a href="/news/all?category=obrazovanie">Образование</a>            </li>
                    <li>
                <a href="/news/all?category=meditsina">Медицина</a>            </li>
                    <li>
                <a href="/news/all?category=sport">Спорт</a>            </li>
                    <li>
                <a href="/news/all?category=v-rossii">В России</a>            </li>
            </ul>
</nav>        <div id="informer" class="alignright">
    <div>
        <div class="col">
            Погода <br/>на 4 августа        </div>
        <div id="weather" class="col partlycloudy" title="Небольшая Облачность">
            <b>22</b>°C
        </div>
        <!-- http://medialoot.com/item/free-weather-vector-icons/ -->
    </div>
    <div>
        <div class="col">
            Курс валют <br/>на 4 августа        </div>
        <div class="col" id="currency">
            $ <b>60.3</b><br />
            € <b>71.62</b>
        </div>
    </div>
</div>        Ваш город:
<div id="my_city">
    <a href="/city/kemerovo">Кемерово ▾</a>
    <nav>
                                    <a href="/city/anzhero-sudzhensk/set-as-default">Анжеро-Судженск</a>                                                <a href="/city/belovo/set-as-default">Белово</a>                                                <a href="/city/berezovskij/set-as-default">Березовский</a>                                                <a href="/city/gurjevsk/set-as-default">Гурьевск</a>                                                <a href="/city/kaltan/set-as-default">Калтан</a>                                                                    <a href="/city/kiselevsk/set-as-default">Киселевск</a>                                                <a href="/city/leninsk-kuznetskij/set-as-default">Ленинск-Кузнецкий</a>                                                <a href="/city/mariinsk/set-as-default">Мариинск</a>                                                <a href="/city/mezhdurechensk/set-as-default">Междуреченск</a>                                                <a href="/city/myski/set-as-default">Мыски</a>                                                <a href="/city/novokuznetsk/set-as-default">Новокузнецк</a>                                                <a href="/city/osinniki/set-as-default">Осинники</a>                                                <a href="/city/polysaevo/set-as-default">Полысаево</a>                                                <a href="/city/prokopjevsk/set-as-default">Прокопьевск</a>                                                <a href="/city/tajga/set-as-default">Тайга</a>                                                <a href="/city/tashtagol/set-as-default">Таштагол</a>                                                <a href="/city/tisulj/set-as-default">Тисуль</a>                                                <a href="/city/topki/set-as-default">Топки</a>                                                <a href="/city/tjazhin/set-as-default">Тяжин</a>                                                <a href="/city/sheregesh/set-as-default">Шерегеш</a>                                                <a href="/city/jurga/set-as-default">Юрга</a>                                                <a href="/city/jashkino/set-as-default">Яшкино</a>                                                <a href="/city/jaja/set-as-default">Яя</a>                        </nav>
</div>

<nav id="nav_city">
    <div class="col">
        <a class="kemerovo" href="/news/city/1">Новости Кемерова</a>        <a class="icon hdbk" href="/catalogue/kemerovo">Справочник организаций</a>    </div>
    <div class="col"><a class="icon taxi" href="/city/kemerovo/taxi">Такси</a><a class="icon food" href="/city/kemerovo/food">Заказ еды</a></div><div class="col"><a class="icon hotel" href="/city/kemerovo/hotel">Гостиницы</a><a class="icon avia" href="http://aviatickets.newkuzbass.ru">Авиабилеты</a></div></nav>
    </div>
</header>    <div id="main_wrapper" class="centered wrapper">
        <div id="main_container" class="alignleft">
            






<div class="breadcrumb"><a href="/">Главная</a> › <a href="/news/all">Новости</a> › <a href="/news/city/2">Новости Новокузнецка</a> › <span class="current">Новокузнецкий театр кукол «Сказ» примет участие в Межрегиональном фестивале</span></div><div itemscope itemtype="http://www.schema.org/NewsArticle">
    <section>
        <!--noindex-->
        <header>Новости</header>
        <!--/noindex-->
        <article class="alone">
            <header class="h1" itemprop="name"><h1>Новокузнецкий театр кукол «Сказ» примет участие в Межрегиональном фестивале</h1></header>

            <meta itemprop="datePublished" content="2017-08-04 05:42:15"/>
            <time
                datetime="2017-08-04 05:42:15">4 августа 2017 г.</time>

            
                            <figure class="media alignleft news-image">
                    <img src="/uploads/news/8267b23b1d081afa4f839f6d80a363084f32b8fb.jpg" width="200"/>
                                    </figure>
            
            <div itemprop="articleBody">
                <p>Новокузнецкий театр кукол «Сказ» примет участие в Межрегиональном фестивале детских театров и театров кукол «Сказочный балаганчик Скомороха», который пройдет в Томске.</p><div id="readmore"></div><p>Фестиваль проводится с 18 по 20 августа в рамках Х Международного фестиваля-конкурса «Праздник топора» в сельском парке «Околица». Его основой станет интерактивная программа «Сказка под открытым небом».</p><p>Помимо театра кукол из Кузбасса участие в первом театральном фестивале в парке «Околица» примут творческие коллективы из четырех регионов России: артисты театра кукол «Золотой ключик» (Железногорск, Красноярский край), Иркутского областного театра кукол «Аистенок», Пермского театра кукол, Северского театра «Лимпопо» и Томского областного театра куклы и актера «Скоморох» им. Р. Виндермана, который и выступает организатором мероприятия.</p><p>В течение трех фестивальных дней кукольные театры покажут зрителям представления в отдельно обустроенной театральной зоне, состоящей из стилизованного сценического балагана, кибитки для проведения игровых программ и помоста с навесами, в котором состоятся мастер-классы по нанесению грима. А специалисты бутафорского цеха поделятся секретами создания кукол из разнообразных материалов.  </p><p>Кроме того, во время проведения театрального фестиваля запланирована работа творческой мастерской, а также будет показана театрализованная игровая программа.</p><p>Юбилейный X международный фестиваль-конкурс «Праздник топора», в рамках которого состоится фестиваль театров, пройдет с 15 по 20 августа в парке «Околица» села Зоркальцево. В рамках фестиваля запланировано масштабное международное соревнование резчиков и плотников и насыщенная культурная программа. Гости фестиваля в режиме реального времени смогут наблюдать за тем, как создаются произведения из дерева. В сельском парке «Околица» будут представлены работы участников «Праздника топора» прошлых лет — необычные беседки, разнообразные деревянные скульптуры и скульптурные композиции.</p>            </div>

                            <div class="secondary">Рубрики: <a href="/news/all?category=kuljtura">Культура</a></div>
            
            <div class="secondary">Автор: Лариса Сергеева</div>

            
        </article>
    </section>

    
    <section class="adv">
                       <!-- Яндекс.Директ -->
<script type="text/javascript">
yandex_partner_id = 110158;
yandex_site_bg_color = 'FFFFFF';
yandex_ad_format = 'direct';
yandex_font_size = 1;
yandex_direct_type = 'horizontal';
yandex_direct_limit = 2;
yandex_direct_title_font_size = 3;
yandex_direct_bg_color = 'FFF9F0';
yandex_direct_border_color = 'FBE5C0';
yandex_direct_title_color = '000000';
yandex_direct_url_color = '006600';
yandex_direct_text_color = '000000';
yandex_direct_hover_color = '0066FF';
yandex_direct_favicon = true;
yandex_no_sitelinks = true;
document.write('<sc'+'ript type="text/javascript" src="http://an.yandex.ru/system/context.js"></sc'+'ript>');
</script>            </section>

    <section>
                <!--suppress HtmlUnknownAttribute -->
<!--noindex-->
<div class="rating-container" itemprop="aggregateRating" itemscope itemtype="http://schema.org/AggregateRating">
    <header class="h2">Оценить новость:</header>
    <div class="stars" id="rating_stars" data-score=""></div>
    <div class="rating-stats">
        Рейтинг новости -
        <strong><span id="rating_value" itemprop="ratingValue">0.00</span></strong>
        /<span itemprop="bestRating">5</span>
        (<span id="ratings_count" itemprop="ratingCount">0</span>
        <span class="rating-text">оценок</span>)
    </div>
</div>
<script>
    $(function () {
        var ratingText = function(rating){
            var cases = [2, 0, 1, 1, 1, 2],
                variants = ['оценка', 'оценки', 'оценок'];

            if (rating%100>4 && rating%100<20){
                return variants[2];
            } else {
                var case_number = Math.min(rating%10, 5),
                    position = cases[case_number];

                return variants[position];
            }
        };

        $('#rating_stars').raty({
            path: '/img/raty',
            score: function () {
                return $(this).attr('data-score');
            },
            click: function (score) {
                $.post('/rate/news/9057',
                    {rating: score}
                ).done(function (response) {
                        console.log(response);
                        if (response.status === 'ok'){
                            $('#rating_value').text(response.score.toFixed(2));
                            $('#ratings_count').text(response.ratingsCount);
                            $('.rating-text').text(ratingText(response.ratingsCount))
                        }
                    })
            }
        });
    })
</script>
<!--/noindex-->
        <!--noindex-->
<div class="more">
    <header class="h2">Поделиться:</header>
    <div class="share42init" data-url="http://newkuzbass.ru/news/9057/novokuznetskij-teatr-kukol-skaz-primet-uchastie-v-mezhregionaljnom-festivale" data-title="Новокузнецкий театр кукол «Сказ» примет участие в Межрегиональном фестивале"></div>
</div>
<!--/noindex-->
    </section>
</div>

<section>
    <header>Комментарии</header>
            <p class="no-comments">Комментариев пока нет.</p>
    
        <div class="more">
        <header class="h2">Комментировать:</header>
        <!--noindex-->
<nav class="social_login">
    Чтобы оставить комментарий, войдите через одну из социальных сетей
            <a href="/oauth/login?provider=vkontakte"
           class="social vkontakte" title="Войти через Вконтакте"></a>
            <a href="/oauth/login?provider=facebook"
           class="social facebook" title="Войти через Facebook"></a>
            <a href="/oauth/login?provider=twitter"
           class="social twitter" title="Войти через Twitter"></a>
    
    </nav>
<!--/noindex-->    </div>

</section>
<section class="latest_news">
    <header>Последние новости</header>
    <ul class="article_list latest_news_list">
                    <li>
                
<article class="hoverable">
    <div class="news_thumb">
                    <img class="thumb alignleft" alt="Новокузнецкий театр кукол «Сказ» примет участие в Межрегиональном фестивале" src="/uploads/937a11a4ba343b2a5f5f0eac274dabf302575851.jpg"/>
            </div>
    <div class="news_teaser">
        <header class="h2">
            <h2><a href="/news/9057/novokuznetskij-teatr-kukol-skaz-primet-uchastie-v-mezhregionaljnom-festivale">Новокузнецкий театр кукол «Сказ» примет участие в Межрегиональном фестивале</a></h2>
        </header>
        <div class="content">
            <div class="secondary">
                <time datetime="2017-08-04 05:42:15">
                    4 августа 2017 г.                </time>
                                    // <a class="novokuznetsk" href="/news/city/2">
                        Новокузнецк                    </a>
                                                    <br/> Рубрики: <a href="/news/all?category=kuljtura">Культура</a>                            </div>
        </div>

    </div>
</article>
            </li>
                    <li>
                
<article class="hoverable">
    <div class="news_thumb">
                    <img class="thumb alignleft" alt="В Кузбассе проходят Сельские игры-2017" src="/uploads/7dd8ef9cf4bcb0a273d433823106a4eb23b17ad6.jpg"/>
            </div>
    <div class="news_teaser">
        <header class="h2">
            <h2><a href="/news/9056/v-kuzbasse-prohodjat-seljskie-igry-2017">В Кузбассе проходят Сельские игры-2017</a></h2>
        </header>
        <div class="content">
            <div class="secondary">
                <time datetime="2017-08-04 05:32:09">
                    4 августа 2017 г.                </time>
                                                    <br/> Рубрики: <a href="/news/all?category=sport">Спорт</a>                            </div>
        </div>

    </div>
</article>
            </li>
                    <li>
                
<article class="hoverable">
    <div class="news_thumb">
                    <img class="thumb alignleft" alt="В Кузбассе взыскали 21 млн. рублей с бывшего владельца КАРЗ-1" src="/uploads/be55fcf21adefcef7c9cc9bc6ca3606db85842c7.jpg"/>
            </div>
    <div class="news_teaser">
        <header class="h2">
            <h2><a href="/news/9055/v-kuzbasse-vzyskali-21-mln-rublej-s-byvshego-vladeljtsa-karz-1">В Кузбассе взыскали 21 млн. рублей с бывшего владельца КАРЗ-1</a></h2>
        </header>
        <div class="content">
            <div class="secondary">
                <time datetime="2017-08-04 04:58:27">
                    4 августа 2017 г.                </time>
                                    // <a class="kemerovo" href="/news/city/1">
                        Кемерово                    </a>
                                                    <br/> Рубрики: <a href="/news/all?category=ekonomika">Экономика</a>                            </div>
        </div>

    </div>
</article>
            </li>
                    <li>
                
<article class="hoverable">
    <div class="news_thumb">
                    <img class="thumb alignleft" alt="У очередного замгубернатора Кузбасса прошел обыск" src="/uploads/7bf61ea3c6be64840b7bd5f8e403e1cee98ef106.jpg"/>
            </div>
    <div class="news_teaser">
        <header class="h2">
            <h2><a href="/news/9054/u-ocherednogo-zamgubernatora-kuzbassa-proshel-obysk">У очередного замгубернатора Кузбасса прошел обыск</a></h2>
        </header>
        <div class="content">
            <div class="secondary">
                <time datetime="2017-08-04 04:45:39">
                    4 августа 2017 г.                </time>
                                                    <br/> Рубрики: <a href="/news/all?category=proisshestvija">Происшествия</a>                            </div>
        </div>

    </div>
</article>
            </li>
                    <li>
                
<article class="hoverable">
    <div class="news_thumb">
                    <img class="thumb alignleft" alt="В Кузбассе начали отмечать День коренных народов" src="/uploads/f02db59358e3ee939a37ce41a41c32ed2ea4e4fa.jpg"/>
            </div>
    <div class="news_teaser">
        <header class="h2">
            <h2><a href="/news/9053/v-kuzbasse-nachali-otmechatj-denj-korennyh-narodov">В Кузбассе начали отмечать День коренных народов</a></h2>
        </header>
        <div class="content">
            <div class="secondary">
                <time datetime="2017-08-04 04:43:13">
                    4 августа 2017 г.                </time>
                                                    <br/> Рубрики: <a href="/news/all?category=obschestvo">Общество</a>                            </div>
        </div>

    </div>
</article>
            </li>
                    <li>
                
<article class="hoverable">
    <div class="news_thumb">
                    <img class="thumb alignleft" alt="Реальный размер пенсии сократился на 6,9%. Но работающим пенсионерам прибавили 222 рубля" src="/uploads/c3f69e9c745a3d110f3887f6ce949dc2a4af477e.jpg"/>
            </div>
    <div class="news_teaser">
        <header class="h2">
            <h2><a href="/news/9052/realjnyj-razmer-pensii-sokratilsja-na-6-9-no-rabotajuschim-pensioneram-pribavili-222-rublja">Реальный размер пенсии сократился на 6,9%. Но работающим пенсионерам прибавили 222 рубля</a></h2>
        </header>
        <div class="content">
            <div class="secondary">
                <time datetime="2017-08-02 18:20:55">
                    2 августа 2017 г.                </time>
                                                    <br/> Рубрики: <a href="/news/all?category=ekonomika">Экономика</a>                            </div>
        </div>

    </div>
</article>
            </li>
            </ul>
</section>





        </div>

        <aside id="sidebar" class="alignright">
        <section>
            <header><span>Подписаться</span></header>
        <ul class="links subscribe">
        <li><a target="_blank" href="/rss/feed?type=all" class="rss_subscribe">Подписаться на <b>RSS-рассылку</b></a></li>
        <li><a target="_blank" href="http://vk.com/newkuzbass" class="vk_subscribe">Подписаться на страницу <b>ВКонтакте</b></a></li>
        <li><a target="_blank" href="http://facebook.com/newkuzbass" class="fb_subscribe">Подписаться на страницу <b>Facebook</b></a></li>
        <li><a target="_blank" href="http://www.yandex.ru/?add=127800&amp;from=promocode" class="ya_subscribe">Подключить <b>Яндекс.виджет</b></a></li>
        <li>
            <a href="https://twitter.com/newkuzbass" class="twitter-follow-button" data-show-count="false" data-lang="ru">Читать @newkuzbass</a>
            <script type="text/javascript">(function(){var a=document.createElement('script');a.type='text/javascript';a.async=true;a.src='http://platform.twitter.com/widgets.js';var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(a,s)})();</script>
        </li>
    </ul>
</section>
    
    <section>
    <header><a href="/conference">Экспертная гостиная</a></header>

    <div class="h2 conference"><a href="/conferences/tehnicheskie-problemy">Уважаемые читатели!  По техническим причинам размещение постов в блоги и комментариев на портале &quot;Новый Кузбасс&quot; возможно только через аккаунт в Твиттере.  Приносим свои извинения. Мы работаем над этой проблемой</a></div>
    <a href="/conferences/tehnicheskie-problemy" class="img_beauty alignleft">
        <img src="/img/no-avatar-50.png" class="thumb alignleft" alt="Сергеева Лариса">    </a>
    <div class="expert">Сергеева Лариса</div>
    <div class="secondary">&quot;Новый Кузбасс&quot;</div>
        Ответы опубликованы    <b>24 июня</b>.
</section>    

<section class="sidebar-banners">
               <!-- 240*400 Advertur.ru start -->
<script type="text/javascript" src="//ddnk.advertur.ru/v1/code.js?id=2663"></script>
<!-- 240*400 Advertur.ru end -->    </section>    <section>
    <header><span>Опрос</span></header>
        <div class="h2">Где проведете отпуск?</div>
    <ul class="poll_results">
                    <li>
                                <div class="percent_bar" title="2 голоса">
                                            <div style="width: 18.2%"></div>
                                        <span>18%</span>
                </div>
                <div class="poll_answer">
                    За границей на море                </div>
            </li>
                    <li>
                                <div class="percent_bar" title="5 голосов">
                                            <div style="width: 45.5%"></div>
                                        <span>46%</span>
                </div>
                <div class="poll_answer">
                    На даче                </div>
            </li>
                    <li>
                                <div class="percent_bar" title="4 голоса">
                                            <div style="width: 36.4%"></div>
                                        <span>36%</span>
                </div>
                <div class="poll_answer">
                    Остаюсь работать                </div>
            </li>
                    <li>
                                <div class="percent_bar" title="0 голосов">
                                        <span>0%</span>
                </div>
                <div class="poll_answer">
                    Поездка по России                </div>
            </li>
            </ul>
                <a href="/poll">Архив опросов</a>    </section>    <section>
    <header>
        <a href="/articles">Мнения</a>    </header>

            <div class="blog_summary">
                <img
        src="https://graph.facebook.com/100006446411763/picture?type=square"
        class="alignleft thumb"        alt="Дмитрий Шагиахметов"
        title="Дмитрий Шагиахметов"
        />
            <span class="secondary">
                <a href="/user/558">
                    Дмитрий Шагиахметов                </a>
            </span>

            <div class="h2">
                <a href="/articles/kuda-vy-izvergi-ottsa-nashego-deli">Куда вы, изверги, отца нашего дели?!</a>            </div>

            <span class="secondary comment_count">
                0                комментариев            </span>
        </div>
            <div class="blog_summary">
                <img
        src="http://pbs.twimg.com/profile_images/772598981251698692/CPdXPliT_normal.jpg"
        class="alignleft thumb"        alt="Фома Неверов"
        title="Фома Неверов"
        />
            <span class="secondary">
                <a href="/user/801">
                    Фома Неверов                </a>
            </span>

            <div class="h2">
                <a href="/articles/zdesj-lezhit-chelovek-bez-pasporta">Здесь лежит человек без паспорта</a>            </div>

            <span class="secondary comment_count">
                0                комментариев            </span>
        </div>
            <div class="blog_summary">
                <img
        src="/uploads/avatars/125d323f3267e3bf2086182cd0854b41.jpg"
        class="alignleft thumb"        alt="Леонид Гозман"
        title="Леонид Гозман"
        />
            <span class="secondary">
                <a href="/user/314">
                    Леонид Гозман                </a>
            </span>

            <div class="h2">
                <a href="/articles/v-ozhidanii">В ожидании</a>            </div>

            <span class="secondary comment_count">
                0                комментариев            </span>
        </div>
            <div class="blog_summary">
                <img
        src="https://graph.facebook.com/100006446411763/picture?type=square"
        class="alignleft thumb"        alt="Дмитрий Шагиахметов"
        title="Дмитрий Шагиахметов"
        />
            <span class="secondary">
                <a href="/user/558">
                    Дмитрий Шагиахметов                </a>
            </span>

            <div class="h2">
                <a href="/articles/kakie-horoshie-vyrosli-deti">Какие хорошие выросли дети…</a>            </div>

            <span class="secondary comment_count">
                0                комментариев            </span>
        </div>
            <div class="blog_summary">
                <img
        src="https://graph.facebook.com/100006446411763/picture?type=square"
        class="alignleft thumb"        alt="Дмитрий Шагиахметов"
        title="Дмитрий Шагиахметов"
        />
            <span class="secondary">
                <a href="/user/558">
                    Дмитрий Шагиахметов                </a>
            </span>

            <div class="h2">
                <a href="/articles/uchitelj-pered-imenem-tvoim-pozvolj-smirenno-preklonitj-koleni">&quot;Учитель! Перед именем твоим позволь смиренно преклонить колени!&quot;</a>            </div>

            <span class="secondary comment_count">
                0                комментариев            </span>
        </div>
    </section>
    <section>
    <header>
                    <a href="/blogs">Блоги</a>            </header>

                        <div class="blog_summary">
        <img
        src="https://graph.facebook.com/100006446411763/picture?type=square"
        class="alignleft thumb"        alt="Дмитрий Шагиахметов"
        title="Дмитрий Шагиахметов"
        />
    <span class="secondary">
        <a href="/user/558">
            Дмитрий Шагиахметов        </a>
    </span>
    <div class="h2"><a class="read_full" href="/blogs/post/nu-my-zhe-znaem-kak-na-samom-dele-zovut-nikolasa-maduro">Ну, мы же знаем, как на самом деле зовут Николаса Мадуро!</a></div>
    <span class="secondary comment_count">
        0        комментариев    </span>
</div>
                    <div class="blog_summary">
        <img
        src="https://graph.facebook.com/100006446411763/picture?type=square"
        class="alignleft thumb"        alt="Дмитрий Шагиахметов"
        title="Дмитрий Шагиахметов"
        />
    <span class="secondary">
        <a href="/user/558">
            Дмитрий Шагиахметов        </a>
    </span>
    <div class="h2"><a class="read_full" href="/blogs/post/poka-my-stebalisj-nad-trusami-medvedeva">Пока мы стебались над трусами Медведева…</a></div>
    <span class="secondary comment_count">
        0        комментариев    </span>
</div>
                    <div class="blog_summary">
        <img
        src="https://graph.facebook.com/100006446411763/picture?type=square"
        class="alignleft thumb"        alt="Дмитрий Шагиахметов"
        title="Дмитрий Шагиахметов"
        />
    <span class="secondary">
        <a href="/user/558">
            Дмитрий Шагиахметов        </a>
    </span>
    <div class="h2"><a class="read_full" href="/blogs/post/my-ubjemsja-na-vojne-s-druzjjami">Мы убьемся на войне с друзьями!</a></div>
    <span class="secondary comment_count">
        0        комментариев    </span>
</div>
                    <div class="blog_summary">
        <img
        src="https://pp.vk.me/c624918/v624918207/89d0/0bEV0z41GCk.jpg"
        class="alignleft thumb"        alt="Андрей Новашов"
        title="Андрей Новашов"
        />
    <span class="secondary">
        <a href="/user/1025">
            Андрей Новашов        </a>
    </span>
    <div class="h2"><a class="read_full" href="/blogs/post/ljudi-infernaljnye-sami-my-nezdeshnie">Люди инфернальные, сами мы «Нездешние»!</a></div>
    <span class="secondary comment_count">
        0        комментариев    </span>
</div>
                    <div class="blog_summary">
        <img
        src="https://graph.facebook.com/100006446411763/picture?type=square"
        class="alignleft thumb"        alt="Дмитрий Шагиахметов"
        title="Дмитрий Шагиахметов"
        />
    <span class="secondary">
        <a href="/user/558">
            Дмитрий Шагиахметов        </a>
    </span>
    <div class="h2"><a class="read_full" href="/blogs/post/ja-predlagaju-putinu-obraz-buduschego">Я предлагаю Путину «образ будущего»</a></div>
    <span class="secondary comment_count">
        0        комментариев    </span>
</div>
            
    </section>
    

<section class="sidebar-banners-context">
               <!-- Яндекс.Директ -->
<script type="text/javascript">
yandex_partner_id = 110158;
yandex_site_bg_color = 'FFFFFF';
yandex_ad_format = 'direct';
yandex_font_size = 1.1;
yandex_direct_type = 'vertical';
yandex_direct_limit = 3;
yandex_direct_title_font_size = 2;
yandex_direct_bg_color = 'FFFFFF';
yandex_direct_border_color = 'FFFFFF';
yandex_direct_title_color = '000000';
yandex_direct_url_color = '000000';
yandex_direct_text_color = '000000';
yandex_direct_hover_color = '0066FF';
yandex_direct_favicon = false;
yandex_no_sitelinks = true;
document.write('<sc'+'ript type="text/javascript" src="http://an.yandex.ru/system/context.js"></sc'+'ript>');
</script>    </section>        <section>
        <header><span>Комментарии</span></header>
                    <div class="comment" title="Кощей Продолжительный">
                <a title="Елена" class="img_beauty" href="/user/2850">
                        <img
        src="http://pbs.twimg.com/profile_images/742637187091595264/oGGUidVO_normal.jpg"
        class="thumb"        alt="Елена"
        title="Елена"
        />
                </a>
                <span class="secondary">
                    комментарий к
                    <a href="/blogs/post/koschej-prodolzhiteljnyj#comment-530"
                       class="read_full">
                        посту                        «Кощей Продолжительный»
                    </a>
                </span>
                <div>
                    Сейчас найдется много желающих «высказать правду-матку», особенно из бывших приближенных. Набегут даже из-за границы жертвы режима.                </div>
            </div>
                    <div class="comment" title="Кощей Продолжительный">
                <a title="Елена" class="img_beauty" href="/user/2850">
                        <img
        src="http://pbs.twimg.com/profile_images/742637187091595264/oGGUidVO_normal.jpg"
        class="thumb"        alt="Елена"
        title="Елена"
        />
                </a>
                <span class="secondary">
                    комментарий к
                    <a href="/blogs/post/koschej-prodolzhiteljnyj#comment-529"
                       class="read_full">
                        посту                        «Кощей Продолжительный»
                    </a>
                </span>
                <div>
                    Вы забыли — из самых отвратительных порождений Тулеева — Андрея Андреева и ГТРК. А также про убийство СМИ.                </div>
            </div>
                    <div class="comment" title="Николай Перехожев: «Я пришёл на своё место»">
                <a title="Фома Неверов" class="img_beauty" href="/user/801">
                        <img
        src="http://pbs.twimg.com/profile_images/772598981251698692/CPdXPliT_normal.jpg"
        class="thumb"        alt="Фома Неверов"
        title="Фома Неверов"
        />
                </a>
                <span class="secondary">
                    комментарий к
                    <a href="/blogs/post/nikolaj-perehozhev-ja-prishjol-na-svojo-mesto#comment-528"
                       class="read_full">
                        посту                        «Николай Перехожев: «Я пришёл на своё место»»
                    </a>
                </span>
                <div>
                    Почему успешный инвалид говорит, что все пути инвалидам открыты? Потому что он сам успешен. И привык подстёгивать других: «видишь, у меня (у нас) получилось!» Это же обычный психологический приём, который субъект чаще всего и сам не замечает. И приём действенный, кстати.<br/>
По крайней мере мне так показалось.                </div>
            </div>
                    <div class="comment" title="В России началась массовая акция протеста дальнобойщиков">
                <a title="Машута Синявская" class="img_beauty" href="/user/1313">
                        <img
        src="http://pbs.twimg.com/profile_images/424215170361982977/BjZ_wkkH_normal.jpeg"
        class="thumb"        alt="Машута Синявская"
        title="Машута Синявская"
        />
                </a>
                <span class="secondary">
                    комментарий к
                    <a href="/news/8837/v-rossii-nachalasj-massovaja-aktsija-protesta-daljnobojschikov#comment-789"
                       class="read_full">
                        новости                        «В России началась массовая акция протеста дальнобойщиков»
                    </a>
                </span>
                <div>
                    Повышая тарифы на систему « Платон», Правительство в очередной раз хочет залезть к людям в карман. Собственники большегрузов оказались в ситуации тройного налогообложения: пресловутый «Платон», транспортный налог и акцизы на топливо. Существующие сборы могут серьёзно отразиться не только на отрасли грузоперевозок, но и на стоимости перевозимых товаров, в том числе продовольственных, как точно отметил Сергей Миронов.                 </div>
            </div>
                    <div class="comment" title="Зарплата чиновников в Кузбассе выросла на 11,5%. А реальные доходы населения снизились на 4%">
                <a title="Alexandr Suvorov" class="img_beauty" href="/user/758">
                        <img
        src="https://graph.facebook.com/100003687297368/picture?type=square"
        class="thumb"        alt="Alexandr Suvorov"
        title="Alexandr Suvorov"
        />
                </a>
                <span class="secondary">
                    комментарий к
                    <a href="/news/8829/zarplata-chinovnikov-v-kuzbasse-vyrosla-na-11-5-a-realjnye-dohody-naselenija-snizilisj-na-4#comment-788"
                       class="read_full">
                        новости                        «Зарплата чиновников в Кузбассе выросла на 11,5%. А реальные доходы населения снизились на 4%»
                    </a>
                </span>
                <div>
                    Бюджетникам уже пять лет зарплату не повышают, а у многих понизили! Государство само нарушает Трудовой кодекс. Зачем нам такая антинародная власть?                </div>
            </div>
            </section>
        <section>
    <header><span>Отзывы к компаниям</span></header>
            <div class="comment" title="Сибэлектро, ООО">
            <a title="Alex Simonenko" class="img_beauty" href="/user/2370">
                    <img
        src="https://graph.facebook.com/1749893785036495/picture?type=square"
        class="thumb"        alt="Alex Simonenko"
        title="Alex Simonenko"
        />
            </a>
                <span class="secondary">
                    отзыв на
                    <a href="/catalogue/novokuznetsk/company/sibelektro-ooo#comment-70"
                       class="read_full">
                                                «Сибэлектро, ООО»
                    </a>
                </span>
            <div>
                Отличный завод! Добросовестный поставщик! Заказывали оборудование, пришло всё вовремя и в срок. По цене и качеству нареканий нет.            </div>
        </div>
            <div class="comment" title="Полиграфыч-Кузбасс">
            <a title="Алексей Волынкин" class="img_beauty" href="/user/2119">
                    <img
        src="http://cs614717.vk.me/v614717057/16f80/GL9xlNuAJG8.jpg"
        class="thumb"        alt="Алексей Волынкин"
        title="Алексей Волынкин"
        />
            </a>
                <span class="secondary">
                    отзыв на
                    <a href="/catalogue/kemerovo/company/poligrafych-kuzbass#comment-69"
                       class="read_full">
                                                «Полиграфыч-Кузбасс»
                    </a>
                </span>
            <div>
                Отвратительное качество продукции в этой компании, цены завышены чуть-ли не вдвое, компания является простым посредником, у них нет ничего для собственного производства, у кого есть лишние деньги и время то вам в полиграфыч             </div>
        </div>
            <div class="comment" title="ЗапсибЭнергоРемонт, ООО">
            <a title="Артём Милославский" class="img_beauty" href="/user/2000">
                    <img
        src="http://cs622024.vk.me/v622024764/51e49/BtWREePY7Uw.jpg"
        class="thumb"        alt="Артём Милославский"
        title="Артём Милославский"
        />
            </a>
                <span class="secondary">
                    отзыв на
                    <a href="/catalogue/novokuznetsk/company/zapsibenergoremont-ooo#comment-68"
                       class="read_full">
                                                «ЗапсибЭнергоРемонт, ООО»
                    </a>
                </span>
            <div>
                дырявая контора обещают одну зарплату а на деле совсем другое… обещали от 30 000 платили по 10-12 000 плюс аванс 4000 в общем директор горшков и главный инженер поликаров обманьщики и хапуги <br/>
            </div>
        </div>
            <div class="comment" title="Альбатрос, междугородняя служба заказа транспорта">
            <a title="Алексей Варфалов" class="img_beauty" href="/user/1345">
                    <img
        src="http://cs633722.vk.me/v633722319/1eb55/5RQ2lsjDPR8.jpg"
        class="thumb"        alt="Алексей Варфалов"
        title="Алексей Варфалов"
        />
            </a>
                <span class="secondary">
                    отзыв на
                    <a href="/catalogue/kemerovo/company/aljbatros-mezhdugorodnjaja-sluzhba-zakaza-transporta#comment-67"
                       class="read_full">
                                                «Альбатрос, междугородняя служба заказа транспорта»
                    </a>
                </span>
            <div>
                Хорошая компания. Целый день в командировке ездил на них по городу, в т.ч из аэропорта и обратно. Водитель приехал вовремя, без задержек. С оплатой заказа проблем не возникало, можно как наличными, так и безналом оплатить. Цены довольно адекватные. От поездки остались только положительные впечатления, всем рекомендую! Не пожалеете!             </div>
        </div>
            <div class="comment" title="АН ИМПЕРИЯ, агентство недвижимости">
            <a title="Алиса Плезенс-Лидделл" class="img_beauty" href="/user/1886">
                    <img
        src="http://cs627623.vk.me/v627623832/38ac0/2mcqpdytvxA.jpg"
        class="thumb"        alt="Алиса Плезенс-Лидделл"
        title="Алиса Плезенс-Лидделл"
        />
            </a>
                <span class="secondary">
                    отзыв на
                    <a href="/catalogue/mezhdurechensk/company/an-imperija-agentstvo-nedvizhimosti#comment-66"
                       class="read_full">
                                                «АН ИМПЕРИЯ, агентство недвижимости»
                    </a>
                </span>
            <div>
                Хочешь продать квартиру через АН — будь готов к тому, что можешь остаться без денег!<br/>
Решили мы продать квартиру, обратилась к нам ИМПЕРИЯ, агентство недвижимости (адрес: ул. Юности, 10, оф. 415)<br/>
Мы сказали — с агентствами не работаем… Сразу: и квартира у нас не очень и окна у нас уже не новые, и первый этаж…. Все плохо!<br/>
В итоге, они все таки с нами связались, наверное другие варианты покупателю не понравились и пришлось сотрудникам данного агентства вернуться к нам… Видимо, не так уж все и плохо.<br/>
Заключаем предварительный договор… и тут началось!<br/>
1) повторю — ПРЕДВАРИТЕЛЬНЫЙ договор! пункт договора: на основании данного договора продавец обязуется передать покупателю объект,… (т.е. мне еще деньги не заплатили, еще не известно одобрят ли покупателям ипотеку и опеку (в сделке участвовали дети) а я уже обязан передать квартиру). В семье есть человек. который разбирается в сделках с недвижимостью, фотографирую договор, отправляю на ознакомление. Разговор по телефону: на основании чего в данном договоре присутствует этот пункт? на что Заборовская Анна (директор) отвечает — а что? надо эту строку убрать? хорошо уберем. но это типовой договор. Вопрос: кто составлял договор? ответ ошеломляет: Это типовой договор Сбербанка г. Новосибирска (!). О какой юридической поддержке можно говорить, если даже договор был скачан из интернета и не адаптирован под АН?<br/>
дальше — больше…<br/>
2) продаем квартиру за 1150 т.р. подписываем договор на передачу задатка…но задаток дает не покупатель, а все та же г-ка Заборовская, которая никакого отношения ни к нашей квартире, ни к мат. средствам покупателя отношения не имеет… И, самое удивительное, в договоре на задаток сумма стоит 1150 т.р., а в предварительном договоре купли-продажи 1250 т.р. Т.е без предварительного уведомления продавца Агентство недвижимости завышает стоимость НАШЕЙ квартиры.<br/>
Получается, мало того, что с покупателя взяли обязательство выплатить агентству комиссию, так АН скрывает от покупателя реальную стоимость квартиры, чтобы при оформлении сделки получить с него же еще 100т.р., потому, что продавец отказался платить!<br/>
Если бы мы с такими документами подались в МФЦ, а потом покупатель по какой то причине отказался покупать, то нас бы обязали вернуть покупателю сумму по договору купли-продажи – 1250 т.р., и никого бы не волновало, что на руки продавец получил 1150, а 100 тысяч осело у АН (т.е. мы бы и квартиру не продали еще и 100т. р. потеряли, т.к. договор задатка никакой, по сути, силы при регистрации квартиры не имеет!)<br/>
При этом когда стали говорить, что на такую аферу мы не согласны, нам сказали – значит никакой сделки не будет! Хорошо, снова звоню родственнику – предлагаем подписать договор. Продаем квартиру за 1250т.р., и, только в случае успешной сделки, после регистрации, оплачиваем 100т.р. агентству.)<br/>
Договор был подписан 28.01.2016 до 28.04 … сегодня 1.07. Квартиру мы так и не продали, из-за обязательств по договору других покупателей отсекли (т.к квартира находилась на задатке). Пропустили отпуск, потому, что пробегали, прособирали документы ( в агентстве нам не дали сразу перечень всех нужных бумаг, а гоняли по одной – то это забыли, то то – думали вы принесли, а у вас этого нет. Постоянно теряли документы, перекладывали из папки в папку, в итоге ниш технический паспорт отдали покупателю – зачем?! ) продали мебель, т.к. думали, что скоро переедем. А когда обратились за задатком, который нам должны были вернуть еще в апреле – по истечению срока договора, там очень удивились – какой задаток: все деньги ушли на оформление документов, у нас денег нет… в итоге все таки объяснили, что договор подписан с агентством, то и агентство должно передать задаток, за неисполненную сделку. А то, что покупатель оформлял бумаги для опеки – это его личные траты. Деньги нам вернули.<br/>
Получается работа риэлтора – найти объявление о продаже, предложить покупателю. Посмотреть в интернете какие справки нужны (как оказалось в агентстве даже не знают где и у кого спрашивать некоторые виды справок. А нотариус вообще нас развернул, когда мы, по требованию агентства, пришли засвидетельствовать наше желание продать именно этому покупателю нашу квартиру, в итоге нашли мы все таки беспринципного натариуса, в этом городе возможно все) — т.е вы сами еще и побегаете! Как, по вашему, сколько может стоить такая сделка?<br/>
Найти список док-ов необходимых для регистрации – в интернете ну максимум мин 15 или позвонить в МФЦ – там все расскажут. Самим найти понравившуюся квартиру, договориться о скидке. И потом оформить сделку … копейки.<br/>
В общем – подписывая договора всегда сравнивайте цены, цена на квартиру должна быть одинаковой для покупателя, для продавца и для органов регистрации недвижимости!<br/>
Все остальные перечисления денежных средств, будь то задатки, комиссии и проч. должны быть оформлены только между сторонами сделки: задаток только между продавцом-покупателем. Комиссии между агентством(агентом) — покупателем или агентством(агентом) – продавцом. Если АН просит вас умолчать о суммах, не ведитесь, это может обернуться против вас! Агентство своего не упустит, а вам потери доказать будет сложно!<br/>
Спрашивайте сертификаты у риэлторов ( сейчас модно скачивать «знания» с интернета, но ответственности у таких специалистов никакой!)<br/>
У нас все «обошлось» всего лишь горьким опытом и легким стрессом в большом количестве.<br/>
Вы сами делайте выводы, обращаться ли в данное агентство: обязательств у них, как выяснилось никаких, если при директоре агенты еще и сдерживают себя, то при отсутствии Анны Мария, которая и выдала нам задаток, была очень недовольна, разговаривала в ОЧЕНЬ грубой форме на повышенных тонах. Осадок остался не из приятных.            </div>
        </div>
    </section>
    <section></section></aside>
    </div>

    <footer id="footer">
    <div class="centered wrapper clearfix">
        <!--noindex-->
        <div class="bottom_gradient"></div>
        <div class="footer_row">
            <a href="/" id="bottom_logo">Новый кузбасс</a>
            <address id="portal_info" class="alignright">
    <a rel="nofollow" id="kemerseo" href="http://kemerseo.ru/">Продвигается студией<span>KemerSeo</span><span class="blur"></span><span class="hover"></span></a>
</address>
        </div>
        <nav id="portal_contacts">
            <a href="/pages/about">Редакция</a>            <a href="/pages/advertisment">Рекламодателям</a>            <a href="/pages/contacts">Контактная информация</a>            <a href="/pages/redaktsionnaja-politika">Редакционная политика</a>            <a href="/pages/avtoram">Авторам</a>    </nav>

<nav id="kuzbass">
    <a href="/news/all">Новости</a>    <a href="/articles">Мнения</a>    <a href="/blogs">Блоги</a>    <a href="/gallery">Фотоальбомы</a></nav>
        <!--/noindex-->
        <div class="iblock" id="footer_content">
      <div class="content"><p>
	2012-2013 гг. Новый Кузбасс - информационный сайт Кемеровской области. Читайте на нашем сайте: новости Кузбасса, новости Кемерова и Новокузнецка. Ежедневно мы описываем происходящее в области и городах. Редакция целиком и полностью не разделяет мнение авторов в разделах Мнения и Блоги.<br />
	Авторские права защищены законом. При перепечатке материалов обязательна ссылка на источник новости.<br />
	&nbsp;</p>
</div>
</div>    </div>
</footer>

	<!-- Yandex.Metrika counter -->
<script type="text/javascript">
(function (d, w, c) {
    (w[c] = w[c] || []).push(function() {
        try {
            w.yaCounter19105537 = new Ya.Metrika({id:19105537,
                    webvisor:true,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true});
        } catch(e) { }
    });

    var n = d.getElementsByTagName("script")[0],
        s = d.createElement("script"),
        f = function () { n.parentNode.insertBefore(s, n); };
    s.type = "text/javascript";
    s.async = true;
    s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js";

    if (w.opera == "[object Opera]") {
        d.addEventListener("DOMContentLoaded", f, false);
    } else { f(); }
})(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="//mc.yandex.ru/watch/19105537" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->
<script type="text/javascript">(window.Image ? (new Image()) : document.createElement('img')).src = location.protocol + '//vk.com/rtrg?r=O2ZYbKenTlCcR50MciAaNOWscRfPhXzqPzAyuneyQOVubuoFz9UfbNdE1B31sQ01RFEkLio9dguZkNlN0LsVdYfPQpYsec47hrz8cg5YSfnz59/XKN*7oYWknxoWZFJ6zeZgvQfz5TYJEyw/IzdZO7HGAkVrQqMWPP0DV/f76HM-';</script>
</body>
</html>
