<!DOCTYPE html>
<html lang="ru">
<head>
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
            
        <link rel="shortcut icon" href="/favicon.ico" />
	<meta name="yandex-verification" content="189488e844f2f466" />
    <link rel="stylesheet" type="text/css" media="screen" href="/css/style.css" />
<link rel="stylesheet" type="text/css" media="screen" href="/share42/share42.css" />
<link rel="stylesheet" type="text/css" media="screen" href="http://fonts.googleapis.com/css?family=Comfortaa:400,700&amp;subset=latin,cyrillic" />
    <script type="text/javascript" src="//ajax.googleapis.com/ajax/libs/jquery/1.8/jquery.min.js"></script>
<script type="text/javascript" src="/js/main.js"></script>
<script type="text/javascript" src="/share42/share42.js"></script>
<script type="text/javascript" src="/js/vendor/jquery.raty.min.js"></script>
    <!--[if lte IE 8]>
        <script type="text/javascript" src="/js/html5.js"></script>
        <link rel="stylesheet" type="text/css" href="/css/ie.css" />
    <![endif]-->
    <title>В Кузбассе освобожден от занимаемой должности зам. начальника Главного управления МВД | Новый Кузбасс</title>
    <link rel="alternate" type="application/rss+xml" title="Новый Кузбасс" href="/rss/feed?type=all">
    <link rel="alternate"
      type="application/rss+xml"
      title="Новый Кузбасс - Новости"
      href="/rss/feed?type=news"/>
                <!--suppress HtmlUnknownAttribute -->
    <link rel="image_src" href="http://newkuzbass.ru/uploads/news/9751126d23ee6711762389abb3dbeb493f827b77.jpg"/>
    <meta property="og:image" content="http://newkuzbass.ru/uploads/news/9751126d23ee6711762389abb3dbeb493f827b77.jpg"/>

<meta property="og:title" content="В Кузбассе освобожден от занимаемой должности зам. начальника Главного управления МВД"/>
<meta property="og:description" content="Вчера президент Владимир Путин подписал указ об освобождении от занимаемой должности заместителя начальника Главного управления МВД по Кемеровской области Виктора Кутылкина, сообщает официальный интернет-портал правовой информации."/>
<meta property="og:type" content="article"/>
<link rel="canonical"
      href="http://newkuzbass.ru/news/8897/v-kuzbasse-osvobozhden-ot-zanimaemoj-dolzhnosti-zam-nachaljnika-glavnogo-upravlenija-mvd"/>
        <meta property="og:site_name" content="Новый Кузбасс" />
        <meta property="fb:app_id" content="506937136001360" />
</head>
<body>
<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-37347414-1']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>

    <header>
    

<div id="top_banner" class="centered">
    </div>    <div id="header_top" class="centered wrapper">
            <a href="/" id="logo" title="Вернуться на главную"></a>
        <nav id="main_nav">
            <!--noindex-->
<nav class="social_login">
    Войти через социальные сети:
            <a href="/oauth/login?provider=vkontakte"
           class="social vkontakte" title="Войти через Вконтакте"></a>
            <a href="/oauth/login?provider=facebook"
           class="social facebook" title="Войти через Facebook"></a>
            <a href="/oauth/login?provider=twitter"
           class="social twitter" title="Войти через Twitter"></a>
    
            <span id="what_for">
            Зачем?
            <span class="space"></span>
            <span class="descr">Вы сможете создать свой блог, комментировать новости и добавлять фотографии, участвовать в опросах.</span>
        </span>
    </nav>
<!--/noindex-->        <ul>
        <li><a href="/news/all">Новости</a></li>
        <li><a href="/news/company">Новости компаний</a></li>
<!--        <li>--><!--</li>-->
        <li><a href="/articles">Мнения</a></li>
        <li><a href="/blogs">Блоги</a></li>
        <li><a href="/bio">Персоналии</a></li>
        <li><a href="/entries">Информация</a></li>
        <li><a href="/gallery">Фотоальбомы</a></li>
    </ul>
</nav>
    </div>
    <div id="header_bottom" class="centered wrapper">
        <nav id="rubrics">
    <ul class="horizontal">
                    <li>
                <a href="/news/all?category=politika">Политика</a>            </li>
                    <li>
                <a href="/news/all?category=obschestvo">Общество</a>            </li>
                    <li>
                <a href="/news/all?category=ekonomika">Экономика</a>            </li>
                    <li>
                <a href="/news/all?category=kuljtura">Культура</a>            </li>
                    <li>
                <a href="/news/all?category=proisshestvija">Происшествия</a>            </li>
                    <li>
                <a href="/news/all?category=obrazovanie">Образование</a>            </li>
                    <li>
                <a href="/news/all?category=meditsina">Медицина</a>            </li>
                    <li>
                <a href="/news/all?category=sport">Спорт</a>            </li>
                    <li>
                <a href="/news/all?category=v-rossii">В России</a>            </li>
            </ul>
</nav>        <div id="informer" class="alignright">
    <div>
        <div class="col">
            Погода <br/>на 2 мая        </div>
        <div id="weather" class="col snow" title="Небольшой Снег">
            <b>-2</b>°C
        </div>
        <!-- http://medialoot.com/item/free-weather-vector-icons/ -->
    </div>
    <div>
        <div class="col">
            Курс валют <br/>на 2 мая        </div>
        <div class="col" id="currency">
            $ <b>56.98</b><br />
            € <b>62.14</b>
        </div>
    </div>
</div>        Ваш город:
<div id="my_city">
    <a href="/city/kemerovo">Кемерово ▾</a>
    <nav>
                                    <a href="/city/anzhero-sudzhensk/set-as-default">Анжеро-Судженск</a>                                                <a href="/city/belovo/set-as-default">Белово</a>                                                <a href="/city/berezovskij/set-as-default">Березовский</a>                                                <a href="/city/gurjevsk/set-as-default">Гурьевск</a>                                                <a href="/city/kaltan/set-as-default">Калтан</a>                                                                    <a href="/city/kiselevsk/set-as-default">Киселевск</a>                                                <a href="/city/leninsk-kuznetskij/set-as-default">Ленинск-Кузнецкий</a>                                                <a href="/city/mariinsk/set-as-default">Мариинск</a>                                                <a href="/city/mezhdurechensk/set-as-default">Междуреченск</a>                                                <a href="/city/myski/set-as-default">Мыски</a>                                                <a href="/city/novokuznetsk/set-as-default">Новокузнецк</a>                                                <a href="/city/osinniki/set-as-default">Осинники</a>                                                <a href="/city/polysaevo/set-as-default">Полысаево</a>                                                <a href="/city/prokopjevsk/set-as-default">Прокопьевск</a>                                                <a href="/city/tajga/set-as-default">Тайга</a>                                                <a href="/city/tashtagol/set-as-default">Таштагол</a>                                                <a href="/city/tisulj/set-as-default">Тисуль</a>                                                <a href="/city/topki/set-as-default">Топки</a>                                                <a href="/city/tjazhin/set-as-default">Тяжин</a>                                                <a href="/city/sheregesh/set-as-default">Шерегеш</a>                                                <a href="/city/jurga/set-as-default">Юрга</a>                                                <a href="/city/jashkino/set-as-default">Яшкино</a>                                                <a href="/city/jaja/set-as-default">Яя</a>                        </nav>
</div>

<nav id="nav_city">
    <div class="col">
        <a class="kemerovo" href="/news/city/1">Новости Кемерова</a>        <a class="icon hdbk" href="/catalogue/kemerovo">Справочник организаций</a>    </div>
    <div class="col"><a class="icon taxi" href="/city/kemerovo/taxi">Такси</a><a class="icon food" href="/city/kemerovo/food">Заказ еды</a></div><div class="col"><a class="icon hotel" href="/city/kemerovo/hotel">Гостиницы</a><a class="icon avia" href="http://aviatickets.newkuzbass.ru">Авиабилеты</a></div></nav>
    </div>
</header>    <div id="main_wrapper" class="centered wrapper">
        <div id="main_container" class="alignleft">
            






<div class="breadcrumb"><a href="/">Главная</a> › <a href="/news/all">Новости</a> › <a href="/news/region">Новости области</a> › <span class="current">В Кузбассе освобожден от занимаемой должности зам. начальника Главного управления МВД</span></div><div itemscope itemtype="http://www.schema.org/NewsArticle">
    <section>
        <!--noindex-->
        <header>Новости</header>
        <!--/noindex-->
        <article class="alone">
            <header class="h1" itemprop="name"><h1>В Кузбассе освобожден от занимаемой должности зам. начальника Главного управления МВД</h1></header>

            <meta itemprop="datePublished" content="2017-05-02 07:04:35"/>
            <time
                datetime="2017-05-02 07:04:35">2 мая 2017 г.</time>

            
                            <figure class="media alignleft news-image">
                    <img src="/uploads/news/9751126d23ee6711762389abb3dbeb493f827b77.jpg" width="200"/>
                                    </figure>
            
            <div itemprop="articleBody">
                <p>Вчера президент Владимир Путин подписал указ об освобождении от занимаемой должности заместителя начальника Главного управления МВД по Кемеровской области Виктора Кутылкина, сообщает официальный интернет-портал правовой информации.</p><div id="readmore"></div><p>Виктор Кутылкин занимал должность с 2011 года.</p><p>Ранее, в конце марта, жена Виктора Кутылкина Екатерина Кутылкина, покинула пост заместителя губернатора Кузбасса по транспорту, промышленности и предпринимательству по собственному желанию.</p><p>Причиной отставки назывался переход на другое место работы.</p><p>Напомним, за последнее время команда заместителей Тулеева существенно обновилась. В январе 2016 года ушел в отставку бывший заместитель губернатора — начальник главного финансового управления Сергей Ващенко, в сентябре — первый заместитель губернатора Максим Макин, покинувший этот пост из-за расследований, проводившихся в отношении компании &quot;Теплоэнерго&quot;, где он работал до перехода в администрацию.</p><p>Также ушел Дмитрий Исламов, ставший после выборов в сентябре депутатом Госдумы.</p><p>В настоящее время под домашним арестом находятся два заместителя губернатора Амана Тулеева — Александр Данильченко и Алексей Иванов, бывший начальник департамента Елена Троицкая, уголовные дела заведены на двух руководителей Следственного Комитета- Сергея Калинкина и Павла Муллина.</p>            </div>

                            <div class="secondary">Рубрики: <a href="/news/all?category=politika">Политика</a></div>
            
            <div class="secondary">Автор: Лариса Сергеева</div>

            
        </article>
    </section>

    
    <section class="adv">
                       <!-- Яндекс.Директ -->
<script type="text/javascript">
yandex_partner_id = 110158;
yandex_site_bg_color = 'FFFFFF';
yandex_ad_format = 'direct';
yandex_font_size = 1;
yandex_direct_type = 'horizontal';
yandex_direct_limit = 2;
yandex_direct_title_font_size = 3;
yandex_direct_bg_color = 'FFF9F0';
yandex_direct_border_color = 'FBE5C0';
yandex_direct_title_color = '000000';
yandex_direct_url_color = '006600';
yandex_direct_text_color = '000000';
yandex_direct_hover_color = '0066FF';
yandex_direct_favicon = true;
yandex_no_sitelinks = true;
document.write('<sc'+'ript type="text/javascript" src="http://an.yandex.ru/system/context.js"></sc'+'ript>');
</script>            </section>

    <section>
                <!--suppress HtmlUnknownAttribute -->
<!--noindex-->
<div class="rating-container" itemprop="aggregateRating" itemscope itemtype="http://schema.org/AggregateRating">
    <header class="h2">Оценить новость:</header>
    <div class="stars" id="rating_stars" data-score=""></div>
    <div class="rating-stats">
        Рейтинг новости -
        <strong><span id="rating_value" itemprop="ratingValue">0.00</span></strong>
        /<span itemprop="bestRating">5</span>
        (<span id="ratings_count" itemprop="ratingCount">0</span>
        <span class="rating-text">оценок</span>)
    </div>
</div>
<script>
    $(function () {
        var ratingText = function(rating){
            var cases = [2, 0, 1, 1, 1, 2],
                variants = ['оценка', 'оценки', 'оценок'];

            if (rating%100>4 && rating%100<20){
                return variants[2];
            } else {
                var case_number = Math.min(rating%10, 5),
                    position = cases[case_number];

                return variants[position];
            }
        };

        $('#rating_stars').raty({
            path: '/img/raty',
            score: function () {
                return $(this).attr('data-score');
            },
            click: function (score) {
                $.post('/rate/news/8897',
                    {rating: score}
                ).done(function (response) {
                        console.log(response);
                        if (response.status === 'ok'){
                            $('#rating_value').text(response.score.toFixed(2));
                            $('#ratings_count').text(response.ratingsCount);
                            $('.rating-text').text(ratingText(response.ratingsCount))
                        }
                    })
            }
        });
    })
</script>
<!--/noindex-->
        <!--noindex-->
<div class="more">
    <header class="h2">Поделиться:</header>
    <div class="share42init" data-url="http://newkuzbass.ru/news/8897/v-kuzbasse-osvobozhden-ot-zanimaemoj-dolzhnosti-zam-nachaljnika-glavnogo-upravlenija-mvd" data-title="В Кузбассе освобожден от занимаемой должности зам. начальника Главного управления МВД"></div>
</div>
<!--/noindex-->
    </section>
</div>

<section>
    <header>Комментарии</header>
            <p class="no-comments">Комментариев пока нет.</p>
    
        <div class="more">
        <header class="h2">Комментировать:</header>
        <!--noindex-->
<nav class="social_login">
    Чтобы оставить комментарий, войдите через одну из социальных сетей
            <a href="/oauth/login?provider=vkontakte"
           class="social vkontakte" title="Войти через Вконтакте"></a>
            <a href="/oauth/login?provider=facebook"
           class="social facebook" title="Войти через Facebook"></a>
            <a href="/oauth/login?provider=twitter"
           class="social twitter" title="Войти через Twitter"></a>
    
    </nav>
<!--/noindex-->    </div>

</section>
<section class="latest_news">
    <header>Последние новости</header>
    <ul class="article_list latest_news_list">
                    <li>
                
<article class="hoverable">
    <div class="news_thumb">
                    <img class="thumb alignleft" alt="В Кузбассе освобожден от занимаемой должности зам. начальника Главного управления МВД" src="/uploads/67e18948157b8b72814f4b004d3297e438849e4b.jpg"/>
            </div>
    <div class="news_teaser">
        <header class="h2">
            <h2><a href="/news/8897/v-kuzbasse-osvobozhden-ot-zanimaemoj-dolzhnosti-zam-nachaljnika-glavnogo-upravlenija-mvd">В Кузбассе освобожден от занимаемой должности зам. начальника Главного управления МВД</a></h2>
        </header>
        <div class="content">
            <div class="secondary">
                <time datetime="2017-05-02 07:04:35">
                    2 мая 2017 г.                </time>
                                                    <br/> Рубрики: <a href="/news/all?category=politika">Политика</a>                            </div>
        </div>

    </div>
</article>
            </li>
                    <li>
                
<article class="hoverable">
    <div class="news_thumb">
                    <img class="thumb alignleft" alt="В Кузбассе пройдет гала-концерт «Все звезды»" src="/uploads/24ac0d267a95a86ea5a122bd1b94416eb399797d.jpg"/>
            </div>
    <div class="news_teaser">
        <header class="h2">
            <h2><a href="/news/8896/v-kuzbasse-projdet-gala-kontsert-vse-zvezdy">В Кузбассе пройдет гала-концерт «Все звезды»</a></h2>
        </header>
        <div class="content">
            <div class="secondary">
                <time datetime="2017-05-02 06:58:04">
                    2 мая 2017 г.                </time>
                                    // <a class="kemerovo" href="/news/city/1">
                        Кемерово                    </a>
                                                    <br/> Рубрики: <a href="/news/all?category=kuljtura">Культура</a>                            </div>
        </div>

    </div>
</article>
            </li>
                    <li>
                
<article class="hoverable">
    <div class="news_thumb">
                    <img class="thumb alignleft" alt="В России прошли Монстрации" src="/uploads/331f6bdeec79b09d63aee034ce655e807bb706bd.jpg"/>
            </div>
    <div class="news_teaser">
        <header class="h2">
            <h2><a href="/news/8895/v-rossii-proshli-monstratsii">В России прошли Монстрации</a></h2>
        </header>
        <div class="content">
            <div class="secondary">
                <time datetime="2017-05-02 06:56:00">
                    2 мая 2017 г.                </time>
                                                    <br/> Рубрики: <a href="/news/all?category=politika">Политика</a>                            </div>
        </div>

    </div>
</article>
            </li>
                    <li>
                
<article class="hoverable">
    <div class="news_thumb">
                    <img class="thumb alignleft" alt="В Кузбассе отставлен очередной заместитель губернатора области" src="/uploads/cc110e26342c51c871972f6e3f30ce37e233dedf.jpg"/>
            </div>
    <div class="news_teaser">
        <header class="h2">
            <h2><a href="/news/8894/v-kuzbasse-otstavlen-ocherednoj-zamestitelj-gubernatora-oblasti">В Кузбассе отставлен очередной заместитель губернатора области</a></h2>
        </header>
        <div class="content">
            <div class="secondary">
                <time datetime="2017-05-01 13:08:06">
                    1 мая 2017 г.                </time>
                                                    <br/> Рубрики: <a href="/news/all?category=politika">Политика</a>                            </div>
        </div>

    </div>
</article>
            </li>
                    <li>
                
<article class="hoverable">
    <div class="news_thumb">
                    <img class="thumb alignleft" alt="В России акции протеста «Надоел» отмечены задержанием активистов" src="/uploads/05734b0e8009ebfca5540d74cee7dd879fb1485c.jpg"/>
            </div>
    <div class="news_teaser">
        <header class="h2">
            <h2><a href="/news/8893/v-rossii-aktsii-protesta-nadoel-otmecheny-zaderzhaniem-aktivistov">В России акции протеста «Надоел» отмечены задержанием активистов</a></h2>
        </header>
        <div class="content">
            <div class="secondary">
                <time datetime="2017-04-30 14:46:19">
                    30 апреля 2017 г.                </time>
                                                    <br/> Рубрики: <a href="/news/all?category=politika">Политика</a>                            </div>
        </div>

    </div>
</article>
            </li>
                    <li>
                
<article class="hoverable">
    <div class="news_thumb">
                    <img class="thumb alignleft" alt="В Кузбассе задержаны 16 гражданских активистов" src="/uploads/b0126a0136844450a4728cf04f854bcc2896ea71.jpg"/>
            </div>
    <div class="news_teaser">
        <header class="h2">
            <h2><a href="/news/8892/v-kuzbasse-zaderzhany-16-grazhdanskih-aktivistov">В Кузбассе задержаны 16 гражданских активистов</a></h2>
        </header>
        <div class="content">
            <div class="secondary">
                <time datetime="2017-04-29 13:36:44">
                    29 апреля 2017 г.                </time>
                                    // <a class="kemerovo" href="/news/city/1">
                        Кемерово                    </a>
                                                    <br/> Рубрики: <a href="/news/all?category=politika">Политика</a>                            </div>
        </div>

    </div>
</article>
            </li>
            </ul>
</section>





        </div>

        <aside id="sidebar" class="alignright">
        <section>
            <header><span>Подписаться</span></header>
        <ul class="links subscribe">
        <li><a target="_blank" href="/rss/feed?type=all" class="rss_subscribe">Подписаться на <b>RSS-рассылку</b></a></li>
        <li><a target="_blank" href="http://vk.com/newkuzbass" class="vk_subscribe">Подписаться на страницу <b>ВКонтакте</b></a></li>
        <li><a target="_blank" href="http://facebook.com/newkuzbass" class="fb_subscribe">Подписаться на страницу <b>Facebook</b></a></li>
        <li><a target="_blank" href="http://www.yandex.ru/?add=127800&amp;from=promocode" class="ya_subscribe">Подключить <b>Яндекс.виджет</b></a></li>
        <li>
            <a href="https://twitter.com/newkuzbass" class="twitter-follow-button" data-show-count="false" data-lang="ru">Читать @newkuzbass</a>
            <script type="text/javascript">(function(){var a=document.createElement('script');a.type='text/javascript';a.async=true;a.src='http://platform.twitter.com/widgets.js';var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(a,s)})();</script>
        </li>
    </ul>
</section>
    
    <section>
    <header><a href="/conference">Экспертная гостиная</a></header>

    <div class="h2 conference"><a href="/conferences/kvartirnyj-vopros">Квартирный вопрос</a></div>
    <a href="/conferences/kvartirnyj-vopros" class="img_beauty alignleft">
        <img src="/uploads//experts/f0c100db98c06a92822902d529e87e7480ccee7d.jpg" class="thumb alignleft" alt="Богданова Дарья Равильевна">    </a>
    <div class="expert">Богданова Дарья Равильевна</div>
    <div class="secondary">Директор агентства недвижимости ООО «Антарес»</div>
        Ответы опубликованы    <b>1 ноября</b>.
</section>    

<section class="sidebar-banners">
               <!-- 240*400 Advertur.ru start -->
<script type="text/javascript" src="//ddnk.advertur.ru/v1/code.js?id=2663"></script>
<!-- 240*400 Advertur.ru end -->    </section>    <section>
    <header><span>Опрос</span></header>
        <div class="h2">Где проведете отпуск?</div>
    <ul class="poll_results">
                    <li>
                                <div class="percent_bar" title="2 голоса">
                                            <div style="width: 18.2%"></div>
                                        <span>18%</span>
                </div>
                <div class="poll_answer">
                    За границей на море                </div>
            </li>
                    <li>
                                <div class="percent_bar" title="5 голосов">
                                            <div style="width: 45.5%"></div>
                                        <span>46%</span>
                </div>
                <div class="poll_answer">
                    На даче                </div>
            </li>
                    <li>
                                <div class="percent_bar" title="4 голоса">
                                            <div style="width: 36.4%"></div>
                                        <span>36%</span>
                </div>
                <div class="poll_answer">
                    Остаюсь работать                </div>
            </li>
                    <li>
                                <div class="percent_bar" title="0 голосов">
                                        <span>0%</span>
                </div>
                <div class="poll_answer">
                    Поездка по России                </div>
            </li>
            </ul>
                <a href="/poll">Архив опросов</a>    </section>    <section>
    <header>
        <a href="/articles">Мнения</a>    </header>

            <div class="blog_summary">
                <img
        src="http://pbs.twimg.com/profile_images/772598981251698692/CPdXPliT_normal.jpg"
        class="alignleft thumb"        alt="Фома Неверов"
        title="Фома Неверов"
        />
            <span class="secondary">
                <a href="/user/801">
                    Фома Неверов                </a>
            </span>

            <div class="h2">
                <a href="/articles/pochjotnye-parashjutiki">Почётные парашютики</a>            </div>

            <span class="secondary comment_count">
                0                комментариев            </span>
        </div>
            <div class="blog_summary">
                <img
        src="https://graph.facebook.com/100006446411763/picture?type=square"
        class="alignleft thumb"        alt="Дмитрий Шагиахметов"
        title="Дмитрий Шагиахметов"
        />
            <span class="secondary">
                <a href="/user/558">
                    Дмитрий Шагиахметов                </a>
            </span>

            <div class="h2">
                <a href="/articles/v-rossii-nado-pravitj-dolgo">&quot;В России надо править долго...&quot;</a>            </div>

            <span class="secondary comment_count">
                0                комментариев            </span>
        </div>
            <div class="blog_summary">
                <img
        src="https://graph.facebook.com/100006446411763/picture?type=square"
        class="alignleft thumb"        alt="Дмитрий Шагиахметов"
        title="Дмитрий Шагиахметов"
        />
            <span class="secondary">
                <a href="/user/558">
                    Дмитрий Шагиахметов                </a>
            </span>

            <div class="h2">
                <a href="/articles/demasonizatsija-vsej-rossii-vot-nashe-spasenie">Демасонизация всей России – вот наше спасение!</a>            </div>

            <span class="secondary comment_count">
                0                комментариев            </span>
        </div>
            <div class="blog_summary">
                <img
        src="http://pbs.twimg.com/profile_images/772598981251698692/CPdXPliT_normal.jpg"
        class="alignleft thumb"        alt="Фома Неверов"
        title="Фома Неверов"
        />
            <span class="secondary">
                <a href="/user/801">
                    Фома Неверов                </a>
            </span>

            <div class="h2">
                <a href="/articles/prizrak-ottepeli">Призрак оттепели</a>            </div>

            <span class="secondary comment_count">
                0                комментариев            </span>
        </div>
            <div class="blog_summary">
                <img
        src="http://pbs.twimg.com/profile_images/772598981251698692/CPdXPliT_normal.jpg"
        class="alignleft thumb"        alt="Фома Неверов"
        title="Фома Неверов"
        />
            <span class="secondary">
                <a href="/user/801">
                    Фома Неверов                </a>
            </span>

            <div class="h2">
                <a href="/articles/deputatskie-shtany">Депутатские штаны</a>            </div>

            <span class="secondary comment_count">
                0                комментариев            </span>
        </div>
    </section>
    <section>
    <header>
                    <a href="/blogs">Блоги</a>            </header>

                        <div class="blog_summary">
        <img
        src="https://graph.facebook.com/100006446411763/picture?type=square"
        class="alignleft thumb"        alt="Дмитрий Шагиахметов"
        title="Дмитрий Шагиахметов"
        />
    <span class="secondary">
        <a href="/user/558">
            Дмитрий Шагиахметов        </a>
    </span>
    <div class="h2"><a class="read_full" href="/blogs/post/putin-v-mire-zhivotnyh">Путин в мире животных...</a></div>
    <span class="secondary comment_count">
        0        комментариев    </span>
</div>
                    <div class="blog_summary">
        <img
        src="https://graph.facebook.com/100006446411763/picture?type=square"
        class="alignleft thumb"        alt="Дмитрий Шагиахметов"
        title="Дмитрий Шагиахметов"
        />
    <span class="secondary">
        <a href="/user/558">
            Дмитрий Шагиахметов        </a>
    </span>
    <div class="h2"><a class="read_full" href="/blogs/post/ja-sprosil-u-putina-putin-ne-otvetil-mne">Я спросил у Путина….Путин не ответил мне…</a></div>
    <span class="secondary comment_count">
        0        комментариев    </span>
</div>
                    <div class="blog_summary">
        <img
        src="https://pp.vk.me/c624918/v624918207/89d0/0bEV0z41GCk.jpg"
        class="alignleft thumb"        alt="Андрей Новашов"
        title="Андрей Новашов"
        />
    <span class="secondary">
        <a href="/user/1025">
            Андрей Новашов        </a>
    </span>
    <div class="h2"><a class="read_full" href="/blogs/post/folk-art-kollazh-i-tri-tankista">Фолк-арт, коллаж и «Три танкиста»</a></div>
    <span class="secondary comment_count">
        0        комментариев    </span>
</div>
                    <div class="blog_summary">
        <img
        src="https://pp.vk.me/c624918/v624918207/89d0/0bEV0z41GCk.jpg"
        class="alignleft thumb"        alt="Андрей Новашов"
        title="Андрей Новашов"
        />
    <span class="secondary">
        <a href="/user/1025">
            Андрей Новашов        </a>
    </span>
    <div class="h2"><a class="read_full" href="/blogs/post/vasilij-morozov-iskusstvo-dolzhno-razvivatjsja-pri-maksimaljnoj-svobode">Василий Морозов: «Искусство должно развиваться при максимальной свободе»</a></div>
    <span class="secondary comment_count">
        0        комментариев    </span>
</div>
                    <div class="blog_summary">
        <img
        src="https://graph.facebook.com/100006446411763/picture?type=square"
        class="alignleft thumb"        alt="Дмитрий Шагиахметов"
        title="Дмитрий Шагиахметов"
        />
    <span class="secondary">
        <a href="/user/558">
            Дмитрий Шагиахметов        </a>
    </span>
    <div class="h2"><a class="read_full" href="/blogs/post/dva-prezidenta-dva-serdtsa">Два президента – два сердца</a></div>
    <span class="secondary comment_count">
        0        комментариев    </span>
</div>
            
    </section>
    

<section class="sidebar-banners-context">
               <!-- Яндекс.Директ -->
<script type="text/javascript">
yandex_partner_id = 110158;
yandex_site_bg_color = 'FFFFFF';
yandex_ad_format = 'direct';
yandex_font_size = 1.1;
yandex_direct_type = 'vertical';
yandex_direct_limit = 3;
yandex_direct_title_font_size = 2;
yandex_direct_bg_color = 'FFFFFF';
yandex_direct_border_color = 'FFFFFF';
yandex_direct_title_color = '000000';
yandex_direct_url_color = '000000';
yandex_direct_text_color = '000000';
yandex_direct_hover_color = '0066FF';
yandex_direct_favicon = false;
yandex_no_sitelinks = true;
document.write('<sc'+'ript type="text/javascript" src="http://an.yandex.ru/system/context.js"></sc'+'ript>');
</script>    </section>        <section>
        <header><span>Комментарии</span></header>
                    <div class="comment" title="Николай Перехожев: «Я пришёл на своё место»">
                <a title="Фома Неверов" class="img_beauty" href="/user/801">
                        <img
        src="http://pbs.twimg.com/profile_images/772598981251698692/CPdXPliT_normal.jpg"
        class="thumb"        alt="Фома Неверов"
        title="Фома Неверов"
        />
                </a>
                <span class="secondary">
                    комментарий к
                    <a href="/blogs/post/nikolaj-perehozhev-ja-prishjol-na-svojo-mesto#comment-528"
                       class="read_full">
                        посту                        «Николай Перехожев: «Я пришёл на своё место»»
                    </a>
                </span>
                <div>
                    Почему успешный инвалид говорит, что все пути инвалидам открыты? Потому что он сам успешен. И привык подстёгивать других: «видишь, у меня (у нас) получилось!» Это же обычный психологический приём, который субъект чаще всего и сам не замечает. И приём действенный, кстати.<br/>
По крайней мере мне так показалось.                </div>
            </div>
                    <div class="comment" title="В России началась массовая акция протеста дальнобойщиков">
                <a title="Машута Синявская" class="img_beauty" href="/user/1313">
                        <img
        src="http://pbs.twimg.com/profile_images/424215170361982977/BjZ_wkkH_normal.jpeg"
        class="thumb"        alt="Машута Синявская"
        title="Машута Синявская"
        />
                </a>
                <span class="secondary">
                    комментарий к
                    <a href="/news/8837/v-rossii-nachalasj-massovaja-aktsija-protesta-daljnobojschikov#comment-789"
                       class="read_full">
                        новости                        «В России началась массовая акция протеста дальнобойщиков»
                    </a>
                </span>
                <div>
                    Повышая тарифы на систему « Платон», Правительство в очередной раз хочет залезть к людям в карман. Собственники большегрузов оказались в ситуации тройного налогообложения: пресловутый «Платон», транспортный налог и акцизы на топливо. Существующие сборы могут серьёзно отразиться не только на отрасли грузоперевозок, но и на стоимости перевозимых товаров, в том числе продовольственных, как точно отметил Сергей Миронов.                 </div>
            </div>
                    <div class="comment" title="Зарплата чиновников в Кузбассе выросла на 11,5%. А реальные доходы населения снизились на 4%">
                <a title="Alexandr Suvorov" class="img_beauty" href="/user/758">
                        <img
        src="https://graph.facebook.com/100003687297368/picture?type=square"
        class="thumb"        alt="Alexandr Suvorov"
        title="Alexandr Suvorov"
        />
                </a>
                <span class="secondary">
                    комментарий к
                    <a href="/news/8829/zarplata-chinovnikov-v-kuzbasse-vyrosla-na-11-5-a-realjnye-dohody-naselenija-snizilisj-na-4#comment-788"
                       class="read_full">
                        новости                        «Зарплата чиновников в Кузбассе выросла на 11,5%. А реальные доходы населения снизились на 4%»
                    </a>
                </span>
                <div>
                    Бюджетникам уже пять лет зарплату не повышают, а у многих понизили! Государство само нарушает Трудовой кодекс. Зачем нам такая антинародная власть?                </div>
            </div>
                    <div class="comment" title="В Кузбассе продолжается эпидемический подъем заболеваемости гриппом и ОРВИ">
                <a title="Павел Рыков" class="img_beauty" href="/user/2538">
                        <img
        src="https://graph.facebook.com/1461429200566084/picture?type=square"
        class="thumb"        alt="Павел Рыков"
        title="Павел Рыков"
        />
                </a>
                <span class="secondary">
                    комментарий к
                    <a href="/news/8832/v-kuzbasse-prodolzhaetsja-epidemicheskij-podem-zabolevaemosti-grippom-i-orvi#comment-787"
                       class="read_full">
                        новости                        «В Кузбассе продолжается эпидемический подъем заболеваемости гриппом и ОРВИ»
                    </a>
                </span>
                <div>
                    То свиной, то гонконгский грипп, то птичий- <a href="https://azdorovia.ru/ptichij-gripp-u-cheloveka-profilaktika-i-lechenie.html" rel="nofollow">azdorovia.ru/ptichij-gripp-u-cheloveka-profilaktika-i-lechenie.html</a> Что ждать дальше?<br/>
<br/>
                </div>
            </div>
                    <div class="comment" title="В Кузбассе открыли первый предвыборный штаб Алексея Навального">
                <a title="Andrey Green" class="img_beauty" href="/user/2529">
                        <img
        src="https://graph.facebook.com/1899437566969098/picture?type=square"
        class="thumb"        alt="Andrey Green"
        title="Andrey Green"
        />
                </a>
                <span class="secondary">
                    комментарий к
                    <a href="/news/8820/v-kuzbasse-otkryli-pervyj-predvybornyj-shtab-alekseja-navaljnogo#comment-786"
                       class="read_full">
                        новости                        «В Кузбассе открыли первый предвыборный штаб Алексея Навального»
                    </a>
                </span>
                <div>
                    Что то бай проспал открытие штаба Навального.                </div>
            </div>
            </section>
        <section>
    <header><span>Отзывы к компаниям</span></header>
            <div class="comment" title="Сибэлектро, ООО">
            <a title="Alex Simonenko" class="img_beauty" href="/user/2370">
                    <img
        src="https://graph.facebook.com/1749893785036495/picture?type=square"
        class="thumb"        alt="Alex Simonenko"
        title="Alex Simonenko"
        />
            </a>
                <span class="secondary">
                    отзыв на
                    <a href="/catalogue/novokuznetsk/company/sibelektro-ooo#comment-70"
                       class="read_full">
                                                «Сибэлектро, ООО»
                    </a>
                </span>
            <div>
                Отличный завод! Добросовестный поставщик! Заказывали оборудование, пришло всё вовремя и в срок. По цене и качеству нареканий нет.            </div>
        </div>
            <div class="comment" title="Полиграфыч-Кузбасс">
            <a title="Алексей Волынкин" class="img_beauty" href="/user/2119">
                    <img
        src="http://cs614717.vk.me/v614717057/16f80/GL9xlNuAJG8.jpg"
        class="thumb"        alt="Алексей Волынкин"
        title="Алексей Волынкин"
        />
            </a>
                <span class="secondary">
                    отзыв на
                    <a href="/catalogue/kemerovo/company/poligrafych-kuzbass#comment-69"
                       class="read_full">
                                                «Полиграфыч-Кузбасс»
                    </a>
                </span>
            <div>
                Отвратительное качество продукции в этой компании, цены завышены чуть-ли не вдвое, компания является простым посредником, у них нет ничего для собственного производства, у кого есть лишние деньги и время то вам в полиграфыч             </div>
        </div>
            <div class="comment" title="ЗапсибЭнергоРемонт, ООО">
            <a title="Артём Милославский" class="img_beauty" href="/user/2000">
                    <img
        src="http://cs622024.vk.me/v622024764/51e49/BtWREePY7Uw.jpg"
        class="thumb"        alt="Артём Милославский"
        title="Артём Милославский"
        />
            </a>
                <span class="secondary">
                    отзыв на
                    <a href="/catalogue/novokuznetsk/company/zapsibenergoremont-ooo#comment-68"
                       class="read_full">
                                                «ЗапсибЭнергоРемонт, ООО»
                    </a>
                </span>
            <div>
                дырявая контора обещают одну зарплату а на деле совсем другое… обещали от 30 000 платили по 10-12 000 плюс аванс 4000 в общем директор горшков и главный инженер поликаров обманьщики и хапуги <br/>
            </div>
        </div>
            <div class="comment" title="Альбатрос, междугородняя служба заказа транспорта">
            <a title="Алексей Варфалов" class="img_beauty" href="/user/1345">
                    <img
        src="http://cs633722.vk.me/v633722319/1eb55/5RQ2lsjDPR8.jpg"
        class="thumb"        alt="Алексей Варфалов"
        title="Алексей Варфалов"
        />
            </a>
                <span class="secondary">
                    отзыв на
                    <a href="/catalogue/kemerovo/company/aljbatros-mezhdugorodnjaja-sluzhba-zakaza-transporta#comment-67"
                       class="read_full">
                                                «Альбатрос, междугородняя служба заказа транспорта»
                    </a>
                </span>
            <div>
                Хорошая компания. Целый день в командировке ездил на них по городу, в т.ч из аэропорта и обратно. Водитель приехал вовремя, без задержек. С оплатой заказа проблем не возникало, можно как наличными, так и безналом оплатить. Цены довольно адекватные. От поездки остались только положительные впечатления, всем рекомендую! Не пожалеете!             </div>
        </div>
            <div class="comment" title="АН ИМПЕРИЯ, агентство недвижимости">
            <a title="Алиса Плезенс-Лидделл" class="img_beauty" href="/user/1886">
                    <img
        src="http://cs627623.vk.me/v627623832/38ac0/2mcqpdytvxA.jpg"
        class="thumb"        alt="Алиса Плезенс-Лидделл"
        title="Алиса Плезенс-Лидделл"
        />
            </a>
                <span class="secondary">
                    отзыв на
                    <a href="/catalogue/mezhdurechensk/company/an-imperija-agentstvo-nedvizhimosti#comment-66"
                       class="read_full">
                                                «АН ИМПЕРИЯ, агентство недвижимости»
                    </a>
                </span>
            <div>
                Хочешь продать квартиру через АН — будь готов к тому, что можешь остаться без денег!<br/>
Решили мы продать квартиру, обратилась к нам ИМПЕРИЯ, агентство недвижимости (адрес: ул. Юности, 10, оф. 415)<br/>
Мы сказали — с агентствами не работаем… Сразу: и квартира у нас не очень и окна у нас уже не новые, и первый этаж…. Все плохо!<br/>
В итоге, они все таки с нами связались, наверное другие варианты покупателю не понравились и пришлось сотрудникам данного агентства вернуться к нам… Видимо, не так уж все и плохо.<br/>
Заключаем предварительный договор… и тут началось!<br/>
1) повторю — ПРЕДВАРИТЕЛЬНЫЙ договор! пункт договора: на основании данного договора продавец обязуется передать покупателю объект,… (т.е. мне еще деньги не заплатили, еще не известно одобрят ли покупателям ипотеку и опеку (в сделке участвовали дети) а я уже обязан передать квартиру). В семье есть человек. который разбирается в сделках с недвижимостью, фотографирую договор, отправляю на ознакомление. Разговор по телефону: на основании чего в данном договоре присутствует этот пункт? на что Заборовская Анна (директор) отвечает — а что? надо эту строку убрать? хорошо уберем. но это типовой договор. Вопрос: кто составлял договор? ответ ошеломляет: Это типовой договор Сбербанка г. Новосибирска (!). О какой юридической поддержке можно говорить, если даже договор был скачан из интернета и не адаптирован под АН?<br/>
дальше — больше…<br/>
2) продаем квартиру за 1150 т.р. подписываем договор на передачу задатка…но задаток дает не покупатель, а все та же г-ка Заборовская, которая никакого отношения ни к нашей квартире, ни к мат. средствам покупателя отношения не имеет… И, самое удивительное, в договоре на задаток сумма стоит 1150 т.р., а в предварительном договоре купли-продажи 1250 т.р. Т.е без предварительного уведомления продавца Агентство недвижимости завышает стоимость НАШЕЙ квартиры.<br/>
Получается, мало того, что с покупателя взяли обязательство выплатить агентству комиссию, так АН скрывает от покупателя реальную стоимость квартиры, чтобы при оформлении сделки получить с него же еще 100т.р., потому, что продавец отказался платить!<br/>
Если бы мы с такими документами подались в МФЦ, а потом покупатель по какой то причине отказался покупать, то нас бы обязали вернуть покупателю сумму по договору купли-продажи – 1250 т.р., и никого бы не волновало, что на руки продавец получил 1150, а 100 тысяч осело у АН (т.е. мы бы и квартиру не продали еще и 100т. р. потеряли, т.к. договор задатка никакой, по сути, силы при регистрации квартиры не имеет!)<br/>
При этом когда стали говорить, что на такую аферу мы не согласны, нам сказали – значит никакой сделки не будет! Хорошо, снова звоню родственнику – предлагаем подписать договор. Продаем квартиру за 1250т.р., и, только в случае успешной сделки, после регистрации, оплачиваем 100т.р. агентству.)<br/>
Договор был подписан 28.01.2016 до 28.04 … сегодня 1.07. Квартиру мы так и не продали, из-за обязательств по договору других покупателей отсекли (т.к квартира находилась на задатке). Пропустили отпуск, потому, что пробегали, прособирали документы ( в агентстве нам не дали сразу перечень всех нужных бумаг, а гоняли по одной – то это забыли, то то – думали вы принесли, а у вас этого нет. Постоянно теряли документы, перекладывали из папки в папку, в итоге ниш технический паспорт отдали покупателю – зачем?! ) продали мебель, т.к. думали, что скоро переедем. А когда обратились за задатком, который нам должны были вернуть еще в апреле – по истечению срока договора, там очень удивились – какой задаток: все деньги ушли на оформление документов, у нас денег нет… в итоге все таки объяснили, что договор подписан с агентством, то и агентство должно передать задаток, за неисполненную сделку. А то, что покупатель оформлял бумаги для опеки – это его личные траты. Деньги нам вернули.<br/>
Получается работа риэлтора – найти объявление о продаже, предложить покупателю. Посмотреть в интернете какие справки нужны (как оказалось в агентстве даже не знают где и у кого спрашивать некоторые виды справок. А нотариус вообще нас развернул, когда мы, по требованию агентства, пришли засвидетельствовать наше желание продать именно этому покупателю нашу квартиру, в итоге нашли мы все таки беспринципного натариуса, в этом городе возможно все) — т.е вы сами еще и побегаете! Как, по вашему, сколько может стоить такая сделка?<br/>
Найти список док-ов необходимых для регистрации – в интернете ну максимум мин 15 или позвонить в МФЦ – там все расскажут. Самим найти понравившуюся квартиру, договориться о скидке. И потом оформить сделку … копейки.<br/>
В общем – подписывая договора всегда сравнивайте цены, цена на квартиру должна быть одинаковой для покупателя, для продавца и для органов регистрации недвижимости!<br/>
Все остальные перечисления денежных средств, будь то задатки, комиссии и проч. должны быть оформлены только между сторонами сделки: задаток только между продавцом-покупателем. Комиссии между агентством(агентом) — покупателем или агентством(агентом) – продавцом. Если АН просит вас умолчать о суммах, не ведитесь, это может обернуться против вас! Агентство своего не упустит, а вам потери доказать будет сложно!<br/>
Спрашивайте сертификаты у риэлторов ( сейчас модно скачивать «знания» с интернета, но ответственности у таких специалистов никакой!)<br/>
У нас все «обошлось» всего лишь горьким опытом и легким стрессом в большом количестве.<br/>
Вы сами делайте выводы, обращаться ли в данное агентство: обязательств у них, как выяснилось никаких, если при директоре агенты еще и сдерживают себя, то при отсутствии Анны Мария, которая и выдала нам задаток, была очень недовольна, разговаривала в ОЧЕНЬ грубой форме на повышенных тонах. Осадок остался не из приятных.            </div>
        </div>
    </section>
    <section></section></aside>
    </div>

    <footer id="footer">
    <div class="centered wrapper clearfix">
        <!--noindex-->
        <div class="bottom_gradient"></div>
        <div class="footer_row">
            <a href="/" id="bottom_logo">Новый кузбасс</a>
            <address id="portal_info" class="alignright">
    <a rel="nofollow" id="kemerseo" href="http://kemerseo.ru/">Продвигается студией<span>KemerSeo</span><span class="blur"></span><span class="hover"></span></a>
</address>
        </div>
        <nav id="portal_contacts">
            <a href="/pages/about">Редакция</a>            <a href="/pages/advertisment">Рекламодателям</a>            <a href="/pages/contacts">Контактная информация</a>            <a href="/pages/redaktsionnaja-politika">Редакционная политика</a>            <a href="/pages/avtoram">Авторам</a>    </nav>

<nav id="kuzbass">
    <a href="/news/all">Новости</a>    <a href="/articles">Мнения</a>    <a href="/blogs">Блоги</a>    <a href="/gallery">Фотоальбомы</a></nav>
        <!--/noindex-->
        <div class="iblock" id="footer_content">
      <div class="content"><p>
	2012-2013 гг. Новый Кузбасс - информационный сайт Кемеровской области. Читайте на нашем сайте: новости Кузбасса, новости Кемерова и Новокузнецка. Ежедневно мы описываем происходящее в области и городах. Редакция целиком и полностью не разделяет мнение авторов в разделах Мнения и Блоги.<br />
	Авторские права защищены законом. При перепечатке материалов обязательна ссылка на источник новости.<br />
	&nbsp;</p>
</div>
</div>    </div>
</footer>

	<!-- Yandex.Metrika counter -->
<script type="text/javascript">
(function (d, w, c) {
    (w[c] = w[c] || []).push(function() {
        try {
            w.yaCounter19105537 = new Ya.Metrika({id:19105537,
                    webvisor:true,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true});
        } catch(e) { }
    });

    var n = d.getElementsByTagName("script")[0],
        s = d.createElement("script"),
        f = function () { n.parentNode.insertBefore(s, n); };
    s.type = "text/javascript";
    s.async = true;
    s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js";

    if (w.opera == "[object Opera]") {
        d.addEventListener("DOMContentLoaded", f, false);
    } else { f(); }
})(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="//mc.yandex.ru/watch/19105537" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->
<script type="text/javascript">(window.Image ? (new Image()) : document.createElement('img')).src = location.protocol + '//vk.com/rtrg?r=O2ZYbKenTlCcR50MciAaNOWscRfPhXzqPzAyuneyQOVubuoFz9UfbNdE1B31sQ01RFEkLio9dguZkNlN0LsVdYfPQpYsec47hrz8cg5YSfnz59/XKN*7oYWknxoWZFJ6zeZgvQfz5TYJEyw/IzdZO7HGAkVrQqMWPP0DV/f76HM-';</script>
</body>
</html>
