<!DOCTYPE html>
<html lang="ru">
<head>
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
            
        <link rel="shortcut icon" href="/favicon.ico" />
	<meta name="yandex-verification" content="189488e844f2f466" />
    <link rel="stylesheet" type="text/css" media="screen" href="/css/style.css" />
<link rel="stylesheet" type="text/css" media="screen" href="/share42/share42.css" />
<link rel="stylesheet" type="text/css" media="screen" href="http://fonts.googleapis.com/css?family=Comfortaa:400,700&amp;subset=latin,cyrillic" />
    <script type="text/javascript" src="//ajax.googleapis.com/ajax/libs/jquery/1.8/jquery.min.js"></script>
<script type="text/javascript" src="/js/main.js"></script>
<script type="text/javascript" src="/share42/share42.js"></script>
<script type="text/javascript" src="/js/vendor/jquery.raty.min.js"></script>
    <!--[if lte IE 8]>
        <script type="text/javascript" src="/js/html5.js"></script>
        <link rel="stylesheet" type="text/css" href="/css/ie.css" />
    <![endif]-->
    <title>В Кузбассе может появиться еще одна ТОСЭР | Новый Кузбасс</title>
    <link rel="alternate" type="application/rss+xml" title="Новый Кузбасс" href="/rss/feed?type=all">
    <link rel="alternate"
      type="application/rss+xml"
      title="Новый Кузбасс - Новости"
      href="/rss/feed?type=news"/>
    <link rel="alternate"
          type="application/rss+xml"
          title="Новый Кузбасс - Новости Новокузнецка"
          href="/rss/feed?type=news_city&city=novokuznetsk"/>
                <!--suppress HtmlUnknownAttribute -->
    <link rel="image_src" href="http://newkuzbass.ru/uploads/news/958535fa454dfad61fab020a67faae9686ee605c.jpg"/>
    <meta property="og:image" content="http://newkuzbass.ru/uploads/news/958535fa454dfad61fab020a67faae9686ee605c.jpg"/>

<meta property="og:title" content="В Кузбассе может появиться еще одна ТОСЭР"/>
<meta property="og:description" content="В Кузбассе может появиться еще одна опережающего социально-экономического развития: администрация Новокузнецка начала подготовку заявки по созданию ТОСЭР, сообщает «КоммерсантЪ» со ссылкой на сайт администрации города."/>
<meta property="og:type" content="article"/>
<link rel="canonical"
      href="http://newkuzbass.ru/news/8726/v-kuzbasse-mozhet-pojavitjsja-esche-odna-toser"/>
        <meta property="og:site_name" content="Новый Кузбасс" />
        <meta property="fb:app_id" content="506937136001360" />
</head>
<body>
<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-37347414-1']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>

    <header>
    

<div id="top_banner" class="centered">
    </div>    <div id="header_top" class="centered wrapper">
            <a href="/" id="logo" title="Вернуться на главную"></a>
        <nav id="main_nav">
            <!--noindex-->
<nav class="social_login">
    Войти через социальные сети:
            <a href="/oauth/login?provider=vkontakte"
           class="social vkontakte" title="Войти через Вконтакте"></a>
            <a href="/oauth/login?provider=facebook"
           class="social facebook" title="Войти через Facebook"></a>
            <a href="/oauth/login?provider=twitter"
           class="social twitter" title="Войти через Twitter"></a>
    
            <span id="what_for">
            Зачем?
            <span class="space"></span>
            <span class="descr">Вы сможете создать свой блог, комментировать новости и добавлять фотографии, участвовать в опросах.</span>
        </span>
    </nav>
<!--/noindex-->        <ul>
        <li><a href="/news/all">Новости</a></li>
        <li><a href="/news/company">Новости компаний</a></li>
<!--        <li>--><!--</li>-->
        <li><a href="/articles">Мнения</a></li>
        <li><a href="/blogs">Блоги</a></li>
        <li><a href="/bio">Персоналии</a></li>
        <li><a href="/entries">Информация</a></li>
        <li><a href="/gallery">Фотоальбомы</a></li>
    </ul>
</nav>
    </div>
    <div id="header_bottom" class="centered wrapper">
        <nav id="rubrics">
    <ul class="horizontal">
                    <li>
                <a href="/news/all?category=politika">Политика</a>            </li>
                    <li>
                <a href="/news/all?category=obschestvo">Общество</a>            </li>
                    <li>
                <a href="/news/all?category=ekonomika">Экономика</a>            </li>
                    <li>
                <a href="/news/all?category=kuljtura">Культура</a>            </li>
                    <li>
                <a href="/news/all?category=proisshestvija">Происшествия</a>            </li>
                    <li>
                <a href="/news/all?category=obrazovanie">Образование</a>            </li>
                    <li>
                <a href="/news/all?category=meditsina">Медицина</a>            </li>
                    <li>
                <a href="/news/all?category=sport">Спорт</a>            </li>
                    <li>
                <a href="/news/all?category=v-rossii">В России</a>            </li>
            </ul>
</nav>        <div id="informer" class="alignright">
    <div>
        <div class="col">
            Погода <br/>на 23 января        </div>
        <div id="weather" class="col snow" title="Небольшие Наносы Снега">
            <b>-3</b>°C
        </div>
        <!-- http://medialoot.com/item/free-weather-vector-icons/ -->
    </div>
    <div>
        <div class="col">
            Курс валют <br/>на 22 января        </div>
        <div class="col" id="currency">
            $ <b>59.58</b><br />
            € <b>63.75</b>
        </div>
    </div>
</div>        Ваш город:
<div id="my_city">
    <a href="/city/kemerovo">Кемерово ▾</a>
    <nav>
                                    <a href="/city/anzhero-sudzhensk/set-as-default">Анжеро-Судженск</a>                                                <a href="/city/belovo/set-as-default">Белово</a>                                                <a href="/city/berezovskij/set-as-default">Березовский</a>                                                <a href="/city/gurjevsk/set-as-default">Гурьевск</a>                                                <a href="/city/kaltan/set-as-default">Калтан</a>                                                                    <a href="/city/kiselevsk/set-as-default">Киселевск</a>                                                <a href="/city/leninsk-kuznetskij/set-as-default">Ленинск-Кузнецкий</a>                                                <a href="/city/mariinsk/set-as-default">Мариинск</a>                                                <a href="/city/mezhdurechensk/set-as-default">Междуреченск</a>                                                <a href="/city/myski/set-as-default">Мыски</a>                                                <a href="/city/novokuznetsk/set-as-default">Новокузнецк</a>                                                <a href="/city/osinniki/set-as-default">Осинники</a>                                                <a href="/city/polysaevo/set-as-default">Полысаево</a>                                                <a href="/city/prokopjevsk/set-as-default">Прокопьевск</a>                                                <a href="/city/tajga/set-as-default">Тайга</a>                                                <a href="/city/tashtagol/set-as-default">Таштагол</a>                                                <a href="/city/tisulj/set-as-default">Тисуль</a>                                                <a href="/city/topki/set-as-default">Топки</a>                                                <a href="/city/tjazhin/set-as-default">Тяжин</a>                                                <a href="/city/sheregesh/set-as-default">Шерегеш</a>                                                <a href="/city/jurga/set-as-default">Юрга</a>                                                <a href="/city/jashkino/set-as-default">Яшкино</a>                                                <a href="/city/jaja/set-as-default">Яя</a>                        </nav>
</div>

<nav id="nav_city">
    <div class="col">
        <a class="kemerovo" href="/news/city/1">Новости Кемерова</a>        <a class="icon hdbk" href="/catalogue/kemerovo">Справочник организаций</a>    </div>
    <div class="col"><a class="icon taxi" href="/city/kemerovo/taxi">Такси</a><a class="icon food" href="/city/kemerovo/food">Заказ еды</a></div><div class="col"><a class="icon hotel" href="/city/kemerovo/hotel">Гостиницы</a><a class="icon avia" href="http://aviatickets.newkuzbass.ru">Авиабилеты</a></div></nav>
    </div>
</header>    <div id="main_wrapper" class="centered wrapper">
        <div id="main_container" class="alignleft">
            






<div class="breadcrumb"><a href="/">Главная</a> › <a href="/news/all">Новости</a> › <a href="/news/city/2">Новости Новокузнецка</a> › <span class="current">В Кузбассе может появиться еще одна ТОСЭР</span></div><div itemscope itemtype="http://www.schema.org/NewsArticle">
    <section>
        <!--noindex-->
        <header>Новости</header>
        <!--/noindex-->
        <article class="alone">
            <header class="h1" itemprop="name"><h1>В Кузбассе может появиться еще одна ТОСЭР</h1></header>

            <meta itemprop="datePublished" content="2017-01-23 09:27:31"/>
            <time
                datetime="2017-01-23 09:27:31">23 января 2017 г.</time>

            
                            <figure class="media alignleft news-image">
                    <img src="/uploads/news/958535fa454dfad61fab020a67faae9686ee605c.jpg" width="200"/>
                                    </figure>
            
            <div itemprop="articleBody">
                <p>В Кузбассе может появиться еще одна опережающего социально-экономического развития: администрация Новокузнецка начала подготовку заявки по созданию ТОСЭР, сообщает «КоммерсантЪ» со ссылкой на сайт администрации города.</p><div id="readmore"></div><p>Кроме того, в администрации Новокузнецка начат прием заявок на участие в отборе потенциальных резидентов ТОСЭР «Новокузнецк». Резиденты зоны получат существенное снижение налогов и обязательных платежей при условии выполнения трех требований — регистрации юридического лица в Новокузнецке, инвестиций в первый год деятельности не менее 5 млн руб. и создаваемых рабочих мест в первый год — не менее 20.</p><p>В прошлом году статус ТОСЭР по решению правительства РФ получили два города Кузбасса — Юрга и Анжеро-Судженск. Пока в них есть только один резидент утвержденный властями Кемеровской области и РФ, ООО «Сибирская инвестиционная группа», реализующая проект по выращиванию форели.</p>            </div>

                            <div class="secondary">Рубрики: <a href="/news/all?category=ekonomika">Экономика</a></div>
            
            <div class="secondary">Автор: Лариса Сергеева</div>

            
        </article>
    </section>

    
    <section class="adv">
                       <!-- Яндекс.Директ -->
<script type="text/javascript">
yandex_partner_id = 110158;
yandex_site_bg_color = 'FFFFFF';
yandex_ad_format = 'direct';
yandex_font_size = 1;
yandex_direct_type = 'horizontal';
yandex_direct_limit = 2;
yandex_direct_title_font_size = 3;
yandex_direct_bg_color = 'FFF9F0';
yandex_direct_border_color = 'FBE5C0';
yandex_direct_title_color = '000000';
yandex_direct_url_color = '006600';
yandex_direct_text_color = '000000';
yandex_direct_hover_color = '0066FF';
yandex_direct_favicon = true;
yandex_no_sitelinks = true;
document.write('<sc'+'ript type="text/javascript" src="http://an.yandex.ru/system/context.js"></sc'+'ript>');
</script>            </section>

    <section>
                <!--suppress HtmlUnknownAttribute -->
<!--noindex-->
<div class="rating-container" itemprop="aggregateRating" itemscope itemtype="http://schema.org/AggregateRating">
    <header class="h2">Оценить новость:</header>
    <div class="stars" id="rating_stars" data-score=""></div>
    <div class="rating-stats">
        Рейтинг новости -
        <strong><span id="rating_value" itemprop="ratingValue">0.00</span></strong>
        /<span itemprop="bestRating">5</span>
        (<span id="ratings_count" itemprop="ratingCount">0</span>
        <span class="rating-text">оценок</span>)
    </div>
</div>
<script>
    $(function () {
        var ratingText = function(rating){
            var cases = [2, 0, 1, 1, 1, 2],
                variants = ['оценка', 'оценки', 'оценок'];

            if (rating%100>4 && rating%100<20){
                return variants[2];
            } else {
                var case_number = Math.min(rating%10, 5),
                    position = cases[case_number];

                return variants[position];
            }
        };

        $('#rating_stars').raty({
            path: '/img/raty',
            score: function () {
                return $(this).attr('data-score');
            },
            click: function (score) {
                $.post('/rate/news/8726',
                    {rating: score}
                ).done(function (response) {
                        console.log(response);
                        if (response.status === 'ok'){
                            $('#rating_value').text(response.score.toFixed(2));
                            $('#ratings_count').text(response.ratingsCount);
                            $('.rating-text').text(ratingText(response.ratingsCount))
                        }
                    })
            }
        });
    })
</script>
<!--/noindex-->
        <!--noindex-->
<div class="more">
    <header class="h2">Поделиться:</header>
    <div class="share42init" data-url="http://newkuzbass.ru/news/8726/v-kuzbasse-mozhet-pojavitjsja-esche-odna-toser" data-title="В Кузбассе может появиться еще одна ТОСЭР"></div>
</div>
<!--/noindex-->
    </section>
</div>

<section>
    <header>Комментарии</header>
            <p class="no-comments">Комментариев пока нет.</p>
    
        <div class="more">
        <header class="h2">Комментировать:</header>
        <!--noindex-->
<nav class="social_login">
    Чтобы оставить комментарий, войдите через одну из социальных сетей
            <a href="/oauth/login?provider=vkontakte"
           class="social vkontakte" title="Войти через Вконтакте"></a>
            <a href="/oauth/login?provider=facebook"
           class="social facebook" title="Войти через Facebook"></a>
            <a href="/oauth/login?provider=twitter"
           class="social twitter" title="Войти через Twitter"></a>
    
    </nav>
<!--/noindex-->    </div>

</section>
<section class="latest_news">
    <header>Последние новости</header>
    <ul class="article_list latest_news_list">
                    <li>
                
<article class="hoverable">
    <div class="news_thumb">
                    <img class="thumb alignleft" alt="Угольная компания &quot;Заречная&quot; в Кузбассе планирует начать банкротство" src="/uploads/a836c88bbceba27c98bdd8fd930bfb8aae6e0d87.jpg"/>
            </div>
    <div class="news_teaser">
        <header class="h2">
            <h2><a href="/news/8729/ugoljnaja-kompanija-zarechnaja-v-kuzbasse-planiruet-nachatj-bankrotstvo">Угольная компания &quot;Заречная&quot; в Кузбассе планирует начать банкротство</a></h2>
        </header>
        <div class="content">
            <div class="secondary">
                <time datetime="2017-01-23 09:38:16">
                    23 января 2017 г.                </time>
                                                    <br/> Рубрики: <a href="/news/all?category=ekonomika">Экономика</a>                            </div>
        </div>

    </div>
</article>
            </li>
                    <li>
                
<article class="hoverable">
    <div class="news_thumb">
                    <img class="thumb alignleft" alt="Количества бензина, производимого в России, сократилось. А цена на него - выросла" src="/uploads/32e0ce1318f689ff010cc06314d9e828c5bb6b20.jpg"/>
            </div>
    <div class="news_teaser">
        <header class="h2">
            <h2><a href="/news/8728/kolichestva-benzina-proizvodimogo-v-rossii-sokratilosj-a-tsena-na-nego-vyrosla">Количества бензина, производимого в России, сократилось. А цена на него - выросла</a></h2>
        </header>
        <div class="content">
            <div class="secondary">
                <time datetime="2017-01-23 09:36:55">
                    23 января 2017 г.                </time>
                                                    <br/> Рубрики: <a href="/news/all?category=ekonomika">Экономика</a>                            </div>
        </div>

    </div>
</article>
            </li>
                    <li>
                
<article class="hoverable">
    <div class="news_thumb">
                    <img class="thumb alignleft" alt="Коренным жителям Кузбасса выделят зоны для ведения хозяйства" src="/uploads/26655aaf465115b43fcb29a613805faac0b6c98c.jpg"/>
            </div>
    <div class="news_teaser">
        <header class="h2">
            <h2><a href="/news/8727/korennym-zhiteljam-kuzbassa-vydeljat-zony-dlja-vedenija-hozjajstva">Коренным жителям Кузбасса выделят зоны для ведения хозяйства</a></h2>
        </header>
        <div class="content">
            <div class="secondary">
                <time datetime="2017-01-23 09:35:02">
                    23 января 2017 г.                </time>
                                    // <a class="tashtagol" href="/news/city/14">
                        Таштагол                    </a>
                                                    <br/> Рубрики: <a href="/news/all?category=obschestvo">Общество</a>                            </div>
        </div>

    </div>
</article>
            </li>
                    <li>
                
<article class="hoverable">
    <div class="news_thumb">
                    <img class="thumb alignleft" alt="В Кузбассе может появиться еще одна ТОСЭР" src="/uploads/2366785ea72e5294cb7ba7c56170c862f3656c05.jpg"/>
            </div>
    <div class="news_teaser">
        <header class="h2">
            <h2><a href="/news/8726/v-kuzbasse-mozhet-pojavitjsja-esche-odna-toser">В Кузбассе может появиться еще одна ТОСЭР</a></h2>
        </header>
        <div class="content">
            <div class="secondary">
                <time datetime="2017-01-23 09:27:31">
                    23 января 2017 г.                </time>
                                    // <a class="novokuznetsk" href="/news/city/2">
                        Новокузнецк                    </a>
                                                    <br/> Рубрики: <a href="/news/all?category=ekonomika">Экономика</a>                            </div>
        </div>

    </div>
</article>
            </li>
                    <li>
                
<article class="hoverable">
    <div class="news_thumb">
                    <img class="thumb alignleft" alt="Правительство РФ отклонило петицию об отмене «закона Яровой»" src="/uploads/1c3bb13da878f0838fa0f0382e54f3bda9dd0c12.jpg"/>
            </div>
    <div class="news_teaser">
        <header class="h2">
            <h2><a href="/news/8725/praviteljstvo-rf-otklonilo-petitsiju-ob-otmene-zakona-jarovoj">Правительство РФ отклонило петицию об отмене «закона Яровой»</a></h2>
        </header>
        <div class="content">
            <div class="secondary">
                <time datetime="2017-01-21 10:19:39">
                    21 января 2017 г.                </time>
                                                    <br/> Рубрики: <a href="/news/all?category=v-rossii">В России</a>                            </div>
        </div>

    </div>
</article>
            </li>
                    <li>
                
<article class="hoverable">
    <div class="news_thumb">
                    <img class="thumb alignleft" alt="В Кузбассе выявлено более 4500 нарушений закона на углеперерабатывающих предприятиях" src="/uploads/25d98c9dbf347a9aa829b3e2beec891d1cd797c6.jpg"/>
            </div>
    <div class="news_teaser">
        <header class="h2">
            <h2><a href="/news/8724/v-kuzbasse-vyjavleno-bolee-4500-narushenij-zakona-na-uglepererabatyvajuschih-predprijatijah">В Кузбассе выявлено более 4500 нарушений закона на углеперерабатывающих предприятиях</a></h2>
        </header>
        <div class="content">
            <div class="secondary">
                <time datetime="2017-01-21 10:17:56">
                    21 января 2017 г.                </time>
                                                    <br/> Рубрики: <a href="/news/all?category=proisshestvija">Происшествия</a>                            </div>
        </div>

    </div>
</article>
            </li>
            </ul>
</section>





        </div>

        <aside id="sidebar" class="alignright">
        <section>
            <header><span>Подписаться</span></header>
        <ul class="links subscribe">
        <li><a target="_blank" href="/rss/feed?type=all" class="rss_subscribe">Подписаться на <b>RSS-рассылку</b></a></li>
        <li><a target="_blank" href="http://vk.com/newkuzbass" class="vk_subscribe">Подписаться на страницу <b>ВКонтакте</b></a></li>
        <li><a target="_blank" href="http://facebook.com/newkuzbass" class="fb_subscribe">Подписаться на страницу <b>Facebook</b></a></li>
        <li><a target="_blank" href="http://www.yandex.ru/?add=127800&amp;from=promocode" class="ya_subscribe">Подключить <b>Яндекс.виджет</b></a></li>
        <li>
            <a href="https://twitter.com/newkuzbass" class="twitter-follow-button" data-show-count="false" data-lang="ru">Читать @newkuzbass</a>
            <script type="text/javascript">(function(){var a=document.createElement('script');a.type='text/javascript';a.async=true;a.src='http://platform.twitter.com/widgets.js';var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(a,s)})();</script>
        </li>
    </ul>
</section>
    
    <section>
    <header><a href="/conference">Экспертная гостиная</a></header>

    <div class="h2 conference"><a href="/conferences/kvartirnyj-vopros">Квартирный вопрос</a></div>
    <a href="/conferences/kvartirnyj-vopros" class="img_beauty alignleft">
        <img src="/uploads//experts/f0c100db98c06a92822902d529e87e7480ccee7d.jpg" class="thumb alignleft" alt="Богданова Дарья Равильевна">    </a>
    <div class="expert">Богданова Дарья Равильевна</div>
    <div class="secondary">Директор агентства недвижимости ООО «Антарес»</div>
        Ответы опубликованы    <b>1 ноября</b>.
</section>    

<section class="sidebar-banners">
               <!-- 240*400 Advertur.ru start -->
<script type="text/javascript" src="//ddnk.advertur.ru/v1/code.js?id=2663"></script>
<!-- 240*400 Advertur.ru end -->    </section>    <section>
    <header><span>Опрос</span></header>
        <div class="h2">Где проведете отпуск?</div>
    <ul class="poll_results">
                    <li>
                                <div class="percent_bar" title="2 голоса">
                                            <div style="width: 18.2%"></div>
                                        <span>18%</span>
                </div>
                <div class="poll_answer">
                    За границей на море                </div>
            </li>
                    <li>
                                <div class="percent_bar" title="5 голосов">
                                            <div style="width: 45.5%"></div>
                                        <span>46%</span>
                </div>
                <div class="poll_answer">
                    На даче                </div>
            </li>
                    <li>
                                <div class="percent_bar" title="4 голоса">
                                            <div style="width: 36.4%"></div>
                                        <span>36%</span>
                </div>
                <div class="poll_answer">
                    Остаюсь работать                </div>
            </li>
                    <li>
                                <div class="percent_bar" title="0 голосов">
                                        <span>0%</span>
                </div>
                <div class="poll_answer">
                    Поездка по России                </div>
            </li>
            </ul>
                <a href="/poll">Архив опросов</a>    </section>    <section>
    <header>
        <a href="/articles">Мнения</a>    </header>

            <div class="blog_summary">
                <img
        src="https://graph.facebook.com/100006446411763/picture?type=square"
        class="alignleft thumb"        alt="Дмитрий Шагиахметов"
        title="Дмитрий Шагиахметов"
        />
            <span class="secondary">
                <a href="/user/558">
                    Дмитрий Шагиахметов                </a>
            </span>

            <div class="h2">
                <a href="/articles/s-novym-godom-maljchiki-i-devochki">С Новым годом, мальчики и девочки!</a>            </div>

            <span class="secondary comment_count">
                0                комментариев            </span>
        </div>
            <div class="blog_summary">
                <img
        src="http://pbs.twimg.com/profile_images/772598981251698692/CPdXPliT_normal.jpg"
        class="alignleft thumb"        alt="Фома Неверов"
        title="Фома Неверов"
        />
            <span class="secondary">
                <a href="/user/801">
                    Фома Неверов                </a>
            </span>

            <div class="h2">
                <a href="/articles/kogda-shatajutsja-tjazhjolye-kresla">Когда шатаются тяжёлые кресла</a>            </div>

            <span class="secondary comment_count">
                0                комментариев            </span>
        </div>
            <div class="blog_summary">
                <img
        src="http://pbs.twimg.com/profile_images/772598981251698692/CPdXPliT_normal.jpg"
        class="alignleft thumb"        alt="Фома Неверов"
        title="Фома Неверов"
        />
            <span class="secondary">
                <a href="/user/801">
                    Фома Неверов                </a>
            </span>

            <div class="h2">
                <a href="/articles/mif-o-geenne-ognennoj">Миф о геенне огненной</a>            </div>

            <span class="secondary comment_count">
                0                комментариев            </span>
        </div>
            <div class="blog_summary">
                <img
        src="https://graph.facebook.com/100006446411763/picture?type=square"
        class="alignleft thumb"        alt="Дмитрий Шагиахметов"
        title="Дмитрий Шагиахметов"
        />
            <span class="secondary">
                <a href="/user/558">
                    Дмитрий Шагиахметов                </a>
            </span>

            <div class="h2">
                <a href="/articles/gosudarstvennaja-shizofrenija">Государственная шизофрения</a>            </div>

            <span class="secondary comment_count">
                0                комментариев            </span>
        </div>
            <div class="blog_summary">
                <img
        src="https://graph.facebook.com/100006446411763/picture?type=square"
        class="alignleft thumb"        alt="Дмитрий Шагиахметов"
        title="Дмитрий Шагиахметов"
        />
            <span class="secondary">
                <a href="/user/558">
                    Дмитрий Шагиахметов                </a>
            </span>

            <div class="h2">
                <a href="/articles/in-tramp-we-trust">“In  Tramp  We  Trust»</a>            </div>

            <span class="secondary comment_count">
                0                комментариев            </span>
        </div>
    </section>
    <section>
    <header>
                    <a href="/blogs">Блоги</a>            </header>

                        <div class="blog_summary">
        <img
        src="https://pp.vk.me/c411217/v411217877/7672/TV4IBZtFB5A.jpg"
        class="alignleft thumb"        alt="Elena Surikova"
        title="Elena Surikova"
        />
    <span class="secondary">
        <a href="/user/63">
            Elena Surikova        </a>
    </span>
    <div class="h2"><a class="read_full" href="/blogs/post/sezd-pobeditelej">«Съезд. Победителей»?</a></div>
    <span class="secondary comment_count">
        0        комментариев    </span>
</div>
                    <div class="blog_summary">
        <img
        src="http://pbs.twimg.com/profile_images/772598981251698692/CPdXPliT_normal.jpg"
        class="alignleft thumb"        alt="Фома Неверов"
        title="Фома Неверов"
        />
    <span class="secondary">
        <a href="/user/801">
            Фома Неверов        </a>
    </span>
    <div class="h2"><a class="read_full" href="/blogs/post/andreju-novashovu-koroche">Андрею Новашову. Короче</a></div>
    <span class="secondary comment_count">
        4        комментария    </span>
</div>
                    <div class="blog_summary">
        <img
        src="https://graph.facebook.com/744881618971322/picture?type=square"
        class="alignleft thumb"        alt="Andrey Novashov"
        title="Andrey Novashov"
        />
    <span class="secondary">
        <a href="/user/1081">
            Andrey Novashov        </a>
    </span>
    <div class="h2"><a class="read_full" href="/blogs/post/ocharovannyj-zlom-otvet-fome-neverovu">Очарованный Злом. Ответ Фоме Неверову</a></div>
    <span class="secondary comment_count">
        1        комментарий    </span>
</div>
                    <div class="blog_summary">
        <img
        src="https://pp.vk.me/c411217/v411217877/7672/TV4IBZtFB5A.jpg"
        class="alignleft thumb"        alt="Elena Surikova"
        title="Elena Surikova"
        />
    <span class="secondary">
        <a href="/user/63">
            Elena Surikova        </a>
    </span>
    <div class="h2"><a class="read_full" href="/blogs/post/prijatnoj-inauguratsii">Приятной инаугурации</a></div>
    <span class="secondary comment_count">
        0        комментариев    </span>
</div>
                    <div class="blog_summary">
        <img
        src="https://graph.facebook.com/100006446411763/picture?type=square"
        class="alignleft thumb"        alt="Дмитрий Шагиахметов"
        title="Дмитрий Шагиахметов"
        />
    <span class="secondary">
        <a href="/user/558">
            Дмитрий Шагиахметов        </a>
    </span>
    <div class="h2"><a class="read_full" href="/blogs/post/kgbnikogda-ne-sobiral-kompromat-ni-na-kogo-my-zhe-luchshe-prostitutok">«КГБ никогда не собирал компромат. Ни на кого. Мы же - лучше проституток!»</a></div>
    <span class="secondary comment_count">
        0        комментариев    </span>
</div>
            
    </section>
    

<section class="sidebar-banners-context">
               <!-- Яндекс.Директ -->
<script type="text/javascript">
yandex_partner_id = 110158;
yandex_site_bg_color = 'FFFFFF';
yandex_ad_format = 'direct';
yandex_font_size = 1.1;
yandex_direct_type = 'vertical';
yandex_direct_limit = 3;
yandex_direct_title_font_size = 2;
yandex_direct_bg_color = 'FFFFFF';
yandex_direct_border_color = 'FFFFFF';
yandex_direct_title_color = '000000';
yandex_direct_url_color = '000000';
yandex_direct_text_color = '000000';
yandex_direct_hover_color = '0066FF';
yandex_direct_favicon = false;
yandex_no_sitelinks = true;
document.write('<sc'+'ript type="text/javascript" src="http://an.yandex.ru/system/context.js"></sc'+'ript>');
</script>    </section>        <section>
        <header><span>Комментарии</span></header>
                    <div class="comment" title="Андрею Новашову. Короче">
                <a title="Andrey Novashov" class="img_beauty" href="/user/1081">
                        <img
        src="https://graph.facebook.com/744881618971322/picture?type=square"
        class="thumb"        alt="Andrey Novashov"
        title="Andrey Novashov"
        />
                </a>
                <span class="secondary">
                    комментарий к
                    <a href="/blogs/post/andreju-novashovu-koroche#comment-523"
                       class="read_full">
                        посту                        «Андрею Новашову. Короче»
                    </a>
                </span>
                <div>
                    Ух! Набрёл в сети на стихотворение Романа Лейбова, которое, пусть и не связано прямо с развернувшейся здесь дискуссией, об этой дискуссии что-то важное сообщает. Про то, можно или нельзя быть не тождественным себе самому. Стихотворение Р. Лейбова называется «Пятое послание к Бобсону»:<br/>
<br/>
Актер Ковалев в сериалах играет генералов милиции,<br/>
бреет голову, мечет громы и молнии чище Везувия.<br/>
В жизни же нету ласковей, тише его и беззубее:<br/>
он до безумия любит юношей с интеллигентными лицами.<br/>
<br/>
Актер Токарев обычно в сериалах выступает растленным эстетом,<br/>
с пороков постыдных на роже убедительной сводкой.<br/>
А на самом деле он — тонкий ценитель пива, конечно же, с водкой,<br/>
конечно же, снова с пивом, с водкой и пивом при этом.<br/>
<br/>
Актер Мельников изображает всегда незатейливых пьяниц,<br/>
нос его красноват, клочковата жидкая борода его.<br/>
Но в реальности он не пьет, конспектирует Шестова и Бердяева,<br/>
проявляя себя в дискуссиях как последовательный гегельянец.<br/>
<br/>
Не так ли мы, о Валерий, звеня и подпрыгивая, как тот пятак,<br/>
кого-то играем, вопреки своему темпераменту и комплекции?<br/>
Так подумал я как-то вечером, идя по улице, голодный и злой после лекции,<br/>
но потом подумал еще немного и понял, что нет, не так.<br/>
                </div>
            </div>
                    <div class="comment" title="Андрею Новашову. Короче">
                <a title="Andrey Novashov" class="img_beauty" href="/user/1081">
                        <img
        src="https://graph.facebook.com/744881618971322/picture?type=square"
        class="thumb"        alt="Andrey Novashov"
        title="Andrey Novashov"
        />
                </a>
                <span class="secondary">
                    комментарий к
                    <a href="/blogs/post/andreju-novashovu-koroche#comment-522"
                       class="read_full">
                        посту                        «Андрею Новашову. Короче»
                    </a>
                </span>
                <div>
                    Прям много-много развилок. Что касается иронии/сарказма. Вы правы. В данном контексте правильнее говорить именно о сарказме или об отсутствии такового.<br/>
Слово «интеллигентность» я, если не ошибаюсь, в тексте «Очарованный Злом» не писал. Написал его здесь, в комментарии, и то применительно к руководителю-лицемеру, который хотел казаться не тем, кто он есть на самом деле.<br/>
Слово это стараюсь использовать как можно реже. Но отмежевываться от интеллигенции не хочу. Антипод интеллигентности – хамство (в том смысле, в каком понимал это слово Мережковский в «Грядущем хаме»). И, пожалуй, в некоторых случаях, на вопрос: «Ты ЧЁ, интеллигент?», правильнее всего ответить: «Да!». Проще так будет всё объяснить оппоненту.<br/>
А в «Твоём Путине» мне не понравилось, что люди, с которыми Вы никогда за один стол не сядете, с удовольствием растащили бы этот текст на цитаты. Если бы они Вас читали))<br/>
И ещё. Поверил до какой-то степени, что «Твой Путин» написан всерьёз, потому что сейчас с очень многими неглупыми людьми происходят странные метаморфозы. Они мимикрируют, пытаясь вписаться в новую реальность. Вы, кстати, в том тексте пишите про «успешных людей», которых «дураки» спешат объявить путинистами или жертвами телепропаганды. Я когда это прочитал, вспомнил недавний документальный фильм. Главврач кардиологического центра поддерживает на выборах «Единую Россию» (выступает перед избирателями), потому что эта партию обещает спонсировать центр. Этот главврач чувствует, что ввязался во что-то нехорошее, но сам себя убеждает в обратном. Это очень чувствуется. В итоге ЕдРо, конечно, побеждает. А денег кардиологическому центру не дают.<br/>
Вообще эта примета сегодняшнего дня: порядочные и профессиональные люди идут в услужение к нынешней власти, прекрасно понимая, что эта власть из себя представляет. И в итоге теряют себя. Тему Вы затронули очень болезненную.<br/>
                </div>
            </div>
                    <div class="comment" title="Андрею Новашову. Короче">
                <a title="Фома Неверов" class="img_beauty" href="/user/801">
                        <img
        src="http://pbs.twimg.com/profile_images/772598981251698692/CPdXPliT_normal.jpg"
        class="thumb"        alt="Фома Неверов"
        title="Фома Неверов"
        />
                </a>
                <span class="secondary">
                    комментарий к
                    <a href="/blogs/post/andreju-novashovu-koroche#comment-521"
                       class="read_full">
                        посту                        «Андрею Новашову. Короче»
                    </a>
                </span>
                <div>
                    Andrey Novashov, скажите мне, когда именно слово «ирония» подменило слово «сарказм», — куда более жёсткое?<br/>
Пояснений об иронии не было, потому что был сарказм и некоторое презрение к людям, готовым принять мои слова на свой счёт.<br/>
И не будем об интеллигенции, хорошо? Не знаю такого класса, и знать не хочу. Потому, быть может, и написал так зло. Потому что некто, причисляющий себя к интеллигенции, вторит вам в осуждениях «воровского режима». в том, что Путин зол, глуп, нелеп et cetera. А мне непонятно, с чего бы вдруг политику быть интеллигентным, то есть обладать неким нравственным императивом? Вот уж кому точно это не к лицу.<br/>
Ну, и если вы читали другие мои тексты, то могли бы довериться автору. Я, например, делаю именно так. Даже в самом неприятном тексте ищу логику, объясняющую внезапное, на мой взгляд, смещение мировоззрение автора.<br/>
Но вообще вы, вероятно, правы, и я слегка перебрал с пренебрежением к читателю. Так ведь и читатель поймёт меня в лучшем одном из десяти случаев. Люди так устроены, чтобы не понимать друг друга. Что изменится, если я стану разжёвывать каждому воображаемому оппоненту смысл своих слов? Попробуйте над этим задуматься.<br/>
Спасибо за вежливую беседу. За интеллигентность не сойдёт, но всё же…                </div>
            </div>
                    <div class="comment" title="Андрею Новашову. Короче">
                <a title="Andrey Novashov" class="img_beauty" href="/user/1081">
                        <img
        src="https://graph.facebook.com/744881618971322/picture?type=square"
        class="thumb"        alt="Andrey Novashov"
        title="Andrey Novashov"
        />
                </a>
                <span class="secondary">
                    комментарий к
                    <a href="/blogs/post/andreju-novashovu-koroche#comment-520"
                       class="read_full">
                        посту                        «Андрею Новашову. Короче»
                    </a>
                </span>
                <div>
                    В почившей уже много лет назад программе «Неделя» однажды показали видеозапись, даже по тем временам архивную. Начало 90-х. Пресс-конференция с руководителем крупного промышленного предприятия. Место действия – Урал. Руководитель елейным голосом с ехидной ухмылкой заявляет корреспондентам примерно следующее:<br/>
 — Некоторые журналисты всё неправильно понимают и нас критикуют. Ну что ж: у нас свобода слова. Но тов-А-А-А-рищи, мы же все живём в одном городе, все ходим по одним улицам. И с каждым внезапно что-нибудь может случиться…<br/>
Теперь представьте, что сейчас где-нибудь объявится этот руководитель, и скажет, что на той пресс-конференции он просто пошутил. Разыграл человека, входящего в бандитскую группировку, а на самом-то деле он интеллигентный, образованный и воспитанный человек, которому и в голову бы не пришло кого-нибудь «заказать». Если бы он это сказал, я удивился бы также, как только что – прочитав ответ Фомы Неверова.<br/>
Разница только в том, что браток-руководитель, оправдываясь, безусловно бы врал. А Фоме Неверову в тексте «Твой Путин», по моему глубокому убеждению, отказало чувство меры. По ходу чтения ощущаешь, как нарастает агрессия. И ждешь, что, может быть, финал всё расставит по своим местам. Но в конце – звонкая словесная оплеуха. Я по-прежнему не жалею, что опубликовал ответ. Возможно, те, кто лично знаком с Фомой Неверовым, сразу всё поняли. Я же, читая, чувствовал только растерянность.<br/>
В начале ответа «Очарованный Злом» я упоминаю текст, монолог в образе, опубликованный несколько месяцев назад. В финале того текста автор извещает, что всё это – плод его воображения. Но тогда иронию я считал с первых строк, разъяснения и не требовались. А «Твой Путин» — совсем другая история. Текст действительно злой, но в нём нет ни капли иронии над тем, от лица кого (как выяснилось) всё это написано.<br/>
                </div>
            </div>
                    <div class="comment" title="Очарованный Злом. Ответ Фоме Неверову">
                <a title="Александр Матвеев" class="img_beauty" href="/user/283">
                        <img
        src="https://graph.facebook.com/100001046398009/picture?type=square"
        class="thumb"        alt="Александр Матвеев"
        title="Александр Матвеев"
        />
                </a>
                <span class="secondary">
                    комментарий к
                    <a href="/blogs/post/ocharovannyj-zlom-otvet-fome-neverovu#comment-519"
                       class="read_full">
                        посту                        «Очарованный Злом. Ответ Фоме Неверову»
                    </a>
                </span>
                <div>
                    Согласен с большинством твоих доводов. Но считаю, что Ф Неверов прав в той части, где говорит: многие предрекают скорую политическую гибель Путина — этого не будет. Где-то об этом, насколько я помню. Не-бу-дет. Он создал систему, в которой это маловероятно.                 </div>
            </div>
            </section>
        <section>
    <header><span>Отзывы к компаниям</span></header>
            <div class="comment" title="Полиграфыч-Кузбасс">
            <a title="Алексей Волынкин" class="img_beauty" href="/user/2119">
                    <img
        src="http://cs614717.vk.me/v614717057/16f80/GL9xlNuAJG8.jpg"
        class="thumb"        alt="Алексей Волынкин"
        title="Алексей Волынкин"
        />
            </a>
                <span class="secondary">
                    отзыв на
                    <a href="/catalogue/kemerovo/company/poligrafych-kuzbass#comment-69"
                       class="read_full">
                                                «Полиграфыч-Кузбасс»
                    </a>
                </span>
            <div>
                Отвратительное качество продукции в этой компании, цены завышены чуть-ли не вдвое, компания является простым посредником, у них нет ничего для собственного производства, у кого есть лишние деньги и время то вам в полиграфыч             </div>
        </div>
            <div class="comment" title="ЗапсибЭнергоРемонт, ООО">
            <a title="Артём Милославский" class="img_beauty" href="/user/2000">
                    <img
        src="http://cs622024.vk.me/v622024764/51e49/BtWREePY7Uw.jpg"
        class="thumb"        alt="Артём Милославский"
        title="Артём Милославский"
        />
            </a>
                <span class="secondary">
                    отзыв на
                    <a href="/catalogue/novokuznetsk/company/zapsibenergoremont-ooo#comment-68"
                       class="read_full">
                                                «ЗапсибЭнергоРемонт, ООО»
                    </a>
                </span>
            <div>
                дырявая контора обещают одну зарплату а на деле совсем другое… обещали от 30 000 платили по 10-12 000 плюс аванс 4000 в общем директор горшков и главный инженер поликаров обманьщики и хапуги <br/>
            </div>
        </div>
            <div class="comment" title="Альбатрос, междугородняя служба заказа транспорта">
            <a title="Алексей Варфалов" class="img_beauty" href="/user/1345">
                    <img
        src="http://cs633722.vk.me/v633722319/1eb55/5RQ2lsjDPR8.jpg"
        class="thumb"        alt="Алексей Варфалов"
        title="Алексей Варфалов"
        />
            </a>
                <span class="secondary">
                    отзыв на
                    <a href="/catalogue/kemerovo/company/aljbatros-mezhdugorodnjaja-sluzhba-zakaza-transporta#comment-67"
                       class="read_full">
                                                «Альбатрос, междугородняя служба заказа транспорта»
                    </a>
                </span>
            <div>
                Хорошая компания. Целый день в командировке ездил на них по городу, в т.ч из аэропорта и обратно. Водитель приехал вовремя, без задержек. С оплатой заказа проблем не возникало, можно как наличными, так и безналом оплатить. Цены довольно адекватные. От поездки остались только положительные впечатления, всем рекомендую! Не пожалеете!             </div>
        </div>
            <div class="comment" title="АН ИМПЕРИЯ, агентство недвижимости">
            <a title="Алиса Плезенс-Лидделл" class="img_beauty" href="/user/1886">
                    <img
        src="http://cs627623.vk.me/v627623832/38ac0/2mcqpdytvxA.jpg"
        class="thumb"        alt="Алиса Плезенс-Лидделл"
        title="Алиса Плезенс-Лидделл"
        />
            </a>
                <span class="secondary">
                    отзыв на
                    <a href="/catalogue/mezhdurechensk/company/an-imperija-agentstvo-nedvizhimosti#comment-66"
                       class="read_full">
                                                «АН ИМПЕРИЯ, агентство недвижимости»
                    </a>
                </span>
            <div>
                Хочешь продать квартиру через АН — будь готов к тому, что можешь остаться без денег!<br/>
Решили мы продать квартиру, обратилась к нам ИМПЕРИЯ, агентство недвижимости (адрес: ул. Юности, 10, оф. 415)<br/>
Мы сказали — с агентствами не работаем… Сразу: и квартира у нас не очень и окна у нас уже не новые, и первый этаж…. Все плохо!<br/>
В итоге, они все таки с нами связались, наверное другие варианты покупателю не понравились и пришлось сотрудникам данного агентства вернуться к нам… Видимо, не так уж все и плохо.<br/>
Заключаем предварительный договор… и тут началось!<br/>
1) повторю — ПРЕДВАРИТЕЛЬНЫЙ договор! пункт договора: на основании данного договора продавец обязуется передать покупателю объект,… (т.е. мне еще деньги не заплатили, еще не известно одобрят ли покупателям ипотеку и опеку (в сделке участвовали дети) а я уже обязан передать квартиру). В семье есть человек. который разбирается в сделках с недвижимостью, фотографирую договор, отправляю на ознакомление. Разговор по телефону: на основании чего в данном договоре присутствует этот пункт? на что Заборовская Анна (директор) отвечает — а что? надо эту строку убрать? хорошо уберем. но это типовой договор. Вопрос: кто составлял договор? ответ ошеломляет: Это типовой договор Сбербанка г. Новосибирска (!). О какой юридической поддержке можно говорить, если даже договор был скачан из интернета и не адаптирован под АН?<br/>
дальше — больше…<br/>
2) продаем квартиру за 1150 т.р. подписываем договор на передачу задатка…но задаток дает не покупатель, а все та же г-ка Заборовская, которая никакого отношения ни к нашей квартире, ни к мат. средствам покупателя отношения не имеет… И, самое удивительное, в договоре на задаток сумма стоит 1150 т.р., а в предварительном договоре купли-продажи 1250 т.р. Т.е без предварительного уведомления продавца Агентство недвижимости завышает стоимость НАШЕЙ квартиры.<br/>
Получается, мало того, что с покупателя взяли обязательство выплатить агентству комиссию, так АН скрывает от покупателя реальную стоимость квартиры, чтобы при оформлении сделки получить с него же еще 100т.р., потому, что продавец отказался платить!<br/>
Если бы мы с такими документами подались в МФЦ, а потом покупатель по какой то причине отказался покупать, то нас бы обязали вернуть покупателю сумму по договору купли-продажи – 1250 т.р., и никого бы не волновало, что на руки продавец получил 1150, а 100 тысяч осело у АН (т.е. мы бы и квартиру не продали еще и 100т. р. потеряли, т.к. договор задатка никакой, по сути, силы при регистрации квартиры не имеет!)<br/>
При этом когда стали говорить, что на такую аферу мы не согласны, нам сказали – значит никакой сделки не будет! Хорошо, снова звоню родственнику – предлагаем подписать договор. Продаем квартиру за 1250т.р., и, только в случае успешной сделки, после регистрации, оплачиваем 100т.р. агентству.)<br/>
Договор был подписан 28.01.2016 до 28.04 … сегодня 1.07. Квартиру мы так и не продали, из-за обязательств по договору других покупателей отсекли (т.к квартира находилась на задатке). Пропустили отпуск, потому, что пробегали, прособирали документы ( в агентстве нам не дали сразу перечень всех нужных бумаг, а гоняли по одной – то это забыли, то то – думали вы принесли, а у вас этого нет. Постоянно теряли документы, перекладывали из папки в папку, в итоге ниш технический паспорт отдали покупателю – зачем?! ) продали мебель, т.к. думали, что скоро переедем. А когда обратились за задатком, который нам должны были вернуть еще в апреле – по истечению срока договора, там очень удивились – какой задаток: все деньги ушли на оформление документов, у нас денег нет… в итоге все таки объяснили, что договор подписан с агентством, то и агентство должно передать задаток, за неисполненную сделку. А то, что покупатель оформлял бумаги для опеки – это его личные траты. Деньги нам вернули.<br/>
Получается работа риэлтора – найти объявление о продаже, предложить покупателю. Посмотреть в интернете какие справки нужны (как оказалось в агентстве даже не знают где и у кого спрашивать некоторые виды справок. А нотариус вообще нас развернул, когда мы, по требованию агентства, пришли засвидетельствовать наше желание продать именно этому покупателю нашу квартиру, в итоге нашли мы все таки беспринципного натариуса, в этом городе возможно все) — т.е вы сами еще и побегаете! Как, по вашему, сколько может стоить такая сделка?<br/>
Найти список док-ов необходимых для регистрации – в интернете ну максимум мин 15 или позвонить в МФЦ – там все расскажут. Самим найти понравившуюся квартиру, договориться о скидке. И потом оформить сделку … копейки.<br/>
В общем – подписывая договора всегда сравнивайте цены, цена на квартиру должна быть одинаковой для покупателя, для продавца и для органов регистрации недвижимости!<br/>
Все остальные перечисления денежных средств, будь то задатки, комиссии и проч. должны быть оформлены только между сторонами сделки: задаток только между продавцом-покупателем. Комиссии между агентством(агентом) — покупателем или агентством(агентом) – продавцом. Если АН просит вас умолчать о суммах, не ведитесь, это может обернуться против вас! Агентство своего не упустит, а вам потери доказать будет сложно!<br/>
Спрашивайте сертификаты у риэлторов ( сейчас модно скачивать «знания» с интернета, но ответственности у таких специалистов никакой!)<br/>
У нас все «обошлось» всего лишь горьким опытом и легким стрессом в большом количестве.<br/>
Вы сами делайте выводы, обращаться ли в данное агентство: обязательств у них, как выяснилось никаких, если при директоре агенты еще и сдерживают себя, то при отсутствии Анны Мария, которая и выдала нам задаток, была очень недовольна, разговаривала в ОЧЕНЬ грубой форме на повышенных тонах. Осадок остался не из приятных.            </div>
        </div>
            <div class="comment" title="Медицинский центр Понутриевых">
            <a title="Administrator" class="img_beauty" href="/user/1">
                    <img
        src="/img/no-avatar-50.png"
        class="thumb"        alt="Administrator"
        title="Administrator"
        />
            </a>
                <span class="secondary">
                    отзыв на
                    <a href="/catalogue/kemerovo/company/meditsinskij-tsentr-ponutrievyh#comment-65"
                       class="read_full">
                                                «Медицинский центр Понутриевых»
                    </a>
                </span>
            <div>
                Все отзывы не похожи на настоящие. Доверять не советую.            </div>
        </div>
    </section>
    <section></section></aside>
    </div>

    <footer id="footer">
    <div class="centered wrapper clearfix">
        <!--noindex-->
        <div class="bottom_gradient"></div>
        <div class="footer_row">
            <a href="/" id="bottom_logo">Новый кузбасс</a>
            <address id="portal_info" class="alignright">
    <a rel="nofollow" id="kemerseo" href="http://kemerseo.ru/">Продвигается студией<span>KemerSeo</span><span class="blur"></span><span class="hover"></span></a>
</address>
        </div>
        <nav id="portal_contacts">
            <a href="/pages/about">Редакция</a>            <a href="/pages/advertisment">Рекламодателям</a>            <a href="/pages/contacts">Контактная информация</a>            <a href="/pages/redaktsionnaja-politika">Редакционная политика</a>            <a href="/pages/avtoram">Авторам</a>    </nav>

<nav id="kuzbass">
    <a href="/news/all">Новости</a>    <a href="/articles">Мнения</a>    <a href="/blogs">Блоги</a>    <a href="/gallery">Фотоальбомы</a></nav>
        <!--/noindex-->
        <div class="iblock" id="footer_content">
      <div class="content"><p>
	2012-2013 гг. Новый Кузбасс - информационный сайт Кемеровской области. Читайте на нашем сайте: новости Кузбасса, новости Кемерова и Новокузнецка. Ежедневно мы описываем происходящее в области и городах. Редакция целиком и полностью не разделяет мнение авторов в разделах Мнения и Блоги.<br />
	Авторские права защищены законом. При перепечатке материалов обязательна ссылка на источник новости.<br />
	&nbsp;</p>
</div>
</div>    </div>
</footer>

	<!-- Yandex.Metrika counter -->
<script type="text/javascript">
(function (d, w, c) {
    (w[c] = w[c] || []).push(function() {
        try {
            w.yaCounter19105537 = new Ya.Metrika({id:19105537,
                    webvisor:true,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true});
        } catch(e) { }
    });

    var n = d.getElementsByTagName("script")[0],
        s = d.createElement("script"),
        f = function () { n.parentNode.insertBefore(s, n); };
    s.type = "text/javascript";
    s.async = true;
    s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js";

    if (w.opera == "[object Opera]") {
        d.addEventListener("DOMContentLoaded", f, false);
    } else { f(); }
})(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="//mc.yandex.ru/watch/19105537" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->
<script type="text/javascript">(window.Image ? (new Image()) : document.createElement('img')).src = location.protocol + '//vk.com/rtrg?r=O2ZYbKenTlCcR50MciAaNOWscRfPhXzqPzAyuneyQOVubuoFz9UfbNdE1B31sQ01RFEkLio9dguZkNlN0LsVdYfPQpYsec47hrz8cg5YSfnz59/XKN*7oYWknxoWZFJ6zeZgvQfz5TYJEyw/IzdZO7HGAkVrQqMWPP0DV/f76HM-';</script>
</body>
</html>
